<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]-->
<!--[if IE 9]><html
class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US"><![endif]-->
<!--[if !IE]><!--><html class="no-js g1-off-outside" lang="en-US"><!--<![endif]--><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://76crimes.com/xmlrpc.php" /> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Russia labels main LGBT group a &#8216;foreign agent&#8217; &#8211; Erasing 76 Crimes</title><meta name='robots' content='max-image-preview:large' /><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><link rel='dns-prefetch' href='//76crimes.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Feed" href="https://76crimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Comments Feed" href="https://76crimes.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Russia labels main LGBT group a &#8216;foreign agent&#8217; Comments Feed" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/feed/" /><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">.dnt-output-block{background-color:#E6E6E6;border:1px solid #DDD;border-radius:10px;max-width:280px;padding:10px;text-align:center;margin:15px 15px 0;float:left}.dnt-form-table{max-width:600px;float:left}.rtl .dnt-output-block,.rtl .dnt-form-table{float:right}.dnt-image img{max-width:170px;max-height:70px}.dnt-button img{margin:auto}.dnt-img-box{padding-top:5px}.dnt-tabs-panel-paypal label,.dnt-tabs-panel-co label{padding:4px 12px;display:block}.dnt-widget{z-index:100;width:260px}.dnt-widget-title{width:100%}.dnt-button>img{z-index:1000}.dnt-button{margin-bottom:10px;z-index:100;text-align:center}.dnt-preview-box{padding:5px 10px 15px;width:auto!important}.dnt-preview-box .form-table{margin-left:10px}.dnt-button:hover{cursor:pointer}.post .dnt-button .dnt-box{left:0}.dnt-settings-donate .dnt-tabs-panel label{margin-top:4px}.dnt-tabs-panel-co,.dnt-tabs-panel-paypal{border:1px solid #DFDFDF;padding:5px 0;background-color:#F7F7F7}.dnt-settings-donate .category-tabs .tabs{background-color:#F7F7F7;border-bottom-color:#F7F7F7}.dnt-settings-donate input[type='text']{margin-top:1px;margin-bottom:9px}.category-tabs>input,.dnt-tabs-panel-paypal>input,.dnt-tabs-panel-co>input{margin-top:-4px}.category-tabs li:hover{cursor:pointer}.dnt-widget ul{list-style-type:none;margin:0;padding:18px}.dnt-paypal-block,.dnt-co2-block{display:none}#widget-donate_widget_id-4-dnt_widget_donate{margin-top:5px}#widget-donate_widget_id-4-dnt_widget_donate+label{padding:0;padding-top:6px}.dnt-widdget-list li{list-style:none}.dnt-co-button,.dnt-paypal-button{vertical-align:middle;display:block;margin:10px auto}@media only screen and (max-width:782px){.dnt-form-table input[type=file]{width:100%}}</style><style class="optimize_css_2" type="text/css" media="all">#tabs.dntplgn_form_wrapper{border-radius:0;padding:0}#tabs.dntplgn_form_wrapper>ul{background:none repeat scroll 0 0 transparent;border:0 none;margin:0;padding:0;width:100%}#tabs.dntplgn_form_wrapper>ul li{border:0 none;margin:0;text-align:center;text-transform:uppercase;width:50%}#tabs.dntplgn_form_wrapper>ul li a{margin:0;outline:medium none;width:100%}.dntplgn_donate_monthly .dntplgn_monthly_other_sum.checked{display:block!important}.dntplgn_donate_monthly .dntplgn_monthly_other_sum{margin-top:10px}.widget-area #tabs-2 input#dntplgn_once_amount{margin-bottom:15%}.widget-area #tabs.dntplgn_form_wrapper>ul li{white-space:normal}.widget-area #tabs.dntplgn_form_wrapper>ul li a{font-size:14px;min-height:60px;padding:0}span.dntplgn_error_message{color:red}.clear{clear:both}.dntplgn_monthly_donation_select_label,.dntplgn_once_enter_donation_label{margin:10px 0}.dntplgn_donate_monthly .dntplgn_submit_button{margin:15px 0 10px 0}</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://76crimes.com/wp-content/cache/wpo-minify/1632262267/assets/wpo-minify-header-33ef197f.min.js' id='wpo_min-header-2-js'></script> <script defer type='text/javascript' src='https://76crimes.com/wp-content/cache/wpo-minify/1632262267/assets/wpo-minify-header-a2501769.min.js' id='wpo_min-header-5-js'></script> <link rel="https://api.w.org/" href="https://76crimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://76crimes.com/wp-json/wp/v2/posts/42630" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://76crimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://76crimes.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/" /><link rel='shortlink' href='https://wp.me/p9sxTs-b5A' /><link rel="alternate" type="application/json+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2021%2F11%2F13%2Frussia-labels-main-lgbt-group-a-foreign-agent%2F" /><link rel="alternate" type="text/xml+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2021%2F11%2F13%2Frussia-labels-main-lgbt-group-a-foreign-agent%2F&#038;format=xml" /><style type="text/css">@font-face{font-family:"merriweather";font-display:auto;font-fallback:;font-weight:400;src:url(https://76crimes.com/wp-content/uploads/2021/03/Merriweather-Regular.ttf) format('TrueType')}</style><style type='text/css'>img#wpstats{display:none}</style><style>@font-face{font-family:"bimber";src:url(https://76crimes.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot);src:url("https://76crimes.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),url(https://76crimes.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff) format("woff"),url(https://76crimes.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf) format("truetype"),url("https://76crimes.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:400;font-style:normal;font-display:block}</style><meta name="theme-color" content="#ffffff" /><meta property="og:type" content="article" /><meta property="og:title" content="Russia labels main LGBT group a &#8216;foreign agent&#8217;" /><meta property="og:url" content="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/" /><meta property="og:description" content="The Russian government has officially branded the main group advocating for LGBTQ rights in the country a &#8220;foreign agent,&#8221; the latest step in an ongoing crackdown on opposition, media f…" /><meta property="article:published_time" content="2021-11-13T19:14:54+00:00" /><meta property="article:modified_time" content="2021-11-12T21:59:42+00:00" /><meta property="og:site_name" content="Erasing 76 Crimes" /><meta property="og:image" content="https://76crimes.com/wp-content/uploads/2021/11/russia.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="467" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@76Crimes" /><meta name="twitter:text:title" content="Russia labels main LGBT group a &#8216;foreign agent&#8217;" /><meta name="twitter:image" content="https://76crimes.com/wp-content/uploads/2021/11/russia.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://76crimes.com/wp-content/uploads/2021/03/Mobile-Logo2-47x48.png" sizes="32x32" /><link rel="icon" href="https://76crimes.com/wp-content/uploads/2021/03/Mobile-Logo2.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://76crimes.com/wp-content/uploads/2021/03/Mobile-Logo2.png" /><meta name="msapplication-TileImage" content="https://76crimes.com/wp-content/uploads/2021/03/Mobile-Logo2.png" /> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> </head><body class="post-template-default single single-post postid-42630 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-41637" itemscope="" itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://76crimes.com/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png 2x,https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20100%27%2F%3E">
<img src="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png" width="370" height="100" alt="Erasing 76 Crimes" />
</picture><picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://76crimes.com/wp-content/uploads/2018/12/bimber-inverted-logo-2x.png 2x,https://76crimes.com/wp-content/uploads/2018/12/bimber-inverted-logo.png 1x" data-srcset="https://76crimes.com/wp-content/uploads/2018/12/bimber-inverted-logo.png">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20100%27%2F%3E">
<img id="g1-logo-inverted-img" class="" src="https://76crimes.com/wp-content/uploads/2018/12/bimber-inverted-logo.png" data-src="" width="370" height="100" alt="" />
</picture>
</a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-40464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-40464"><a href="#">News By Region</a><ul class="sub-menu"><li id="menu-item-40458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40458"><a href="https://76crimes.com/category/africa/">Africa</a></li><li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://76crimes.com/category/americas/">Americas</a></li><li id="menu-item-40460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40460"><a href="https://76crimes.com/category/europe/">Europe</a></li><li id="menu-item-40461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40461"><a href="https://76crimes.com/category/asia/">Asia</a></li><li id="menu-item-40462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40462"><a href="https://76crimes.com/category/middle-east-north-africa/">Middle East / North Africa</a></li><li id="menu-item-40463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40463"><a href="https://76crimes.com/category/caribbean/">Caribbean</a></li></ul></li><li id="menu-item-27575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-27575"><a href="https://76crimes.com/tag/positive-steps/">Upbeat News</a></li><li id="menu-item-27567" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-g1-standard menu-item-27567"><a href="https://76crimes.com/2016/09/23/to-learn-how-to-prevent-or-treat-hivaids-check-these-out/">HIV INFO</a></li><li id="menu-item-27576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-27576"><a href="https://76crimes.com/76-crimes-en-francais/">FRANÇAIS</a></li><li id="menu-item-27569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-27569"><a href="https://76crimes.com/about/">About</a></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Follow us">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
<span class="g1-drop-toggle-arrow"></span>
</a><div class="g1-drop-content"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/Erasing76Crimes/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a></li><li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/76crimes" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a></li><li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/colinstewart4848/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a></li></ul></div></div><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://76crimes.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default search-form" action="https://76crimes.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button></form></div></div></div><nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon "><a class="g1-drop-toggle snax-login-required" href="https://76crimes.com/wp-login.php">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
<span class="g1-drop-toggle-arrow"></span>
</a></nav></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://76crimes.com/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2020%27%2F%3E">
<img src="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png" width="100" height="20" alt="Erasing 76 Crimes" />
</picture><picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://76crimes.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted@2x.png 2x,https://76crimes.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png 1x" data-srcset="https://76crimes.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2020%27%2F%3E">
<img id="g1-logo-mobile-inverted-img" class="" src="https://76crimes.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png" data-src="" width="100" height="20" alt="" />
</picture>
</a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
g1-hamburger-label-hidden			">Menu</span>
</a></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Follow us">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
<span class="g1-drop-toggle-arrow"></span>
</a><div class="g1-drop-content"><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/Erasing76Crimes/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a></li><li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/76crimes" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a></li><li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/colinstewart4848/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a></li></ul></div></div><div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://76crimes.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default search-form" action="https://76crimes.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button></form></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-42630" class="entry-tpl-classic-v2 post-42630 post type-post status-publish format-standard has-post-thumbnail category-europe category-international tag-lgbt-russia tag-russia tag-russian-lgbt-network tag-sfera" itemscope="" itemtype="http://schema.org/Article"><div class="entry-inner"><header class="entry-header entry-header-02"><div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Russia labels main LGBT group a &#8216;foreign agent&#8217;</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://76crimes.com/author/rob-salerno/" title="Posts by Rob Salerno" rel="author">
<img alt='' src='https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy' />
<strong itemprop="name">Rob Salerno</strong>
</a>
</span>
<time class="entry-date" datetime="2021-11-13T11:14:54-08:00" itemprop="datePublished">November 13, 2021, 11:14 am</time> </span><span class="entry-stats entry-stats-m">
</span></p></header><div class="g1-wrapper-with-stickies"><div class="entry-essentials"><div class="entry-content g1-typography-xl" itemprop="articleBody"><p>The Russian government has officially branded the main group advocating for LGBTQ rights in the country a &#8220;foreign agent,&#8221; the latest step in an ongoing crackdown on opposition, media figures, and human rights groups, <a href="https://www.themoscowtimes.com/2021/11/08/russia-labels-main-lgbt-group-foreign-agent-a75507">The Moscow Times</a> reports.</p><figure id="attachment_42632" aria-describedby="caption-attachment-42632" class="wp-caption aligncenter"><img data-attachment-id="42632" data-permalink="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/russia/" data-orig-file="https://76crimes.com/wp-content/uploads/2021/11/russia.jpg" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="russia" data-image-description="" data-image-caption="&lt;p&gt;Protesters at the 2018 World Cup in St. Petersburg, Russia, after the LGBT safe space &#8220;Diversity House&#8221; was evicted from its space. (Photo courtesy of The Russian LGBT Network Facebook)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2021/11/russia-300x200.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2021/11/russia.jpg" loading="lazy" class="size-full wp-image-42632" src="https://76crimes.com/wp-content/uploads/2021/11/russia.jpg" alt="" width="700" height="467" srcset="https://76crimes.com/wp-content/uploads/2021/11/russia.jpg 700w, https://76crimes.com/wp-content/uploads/2021/11/russia-300x200.jpg 300w, https://76crimes.com/wp-content/uploads/2021/11/russia-561x374.jpg 561w, https://76crimes.com/wp-content/uploads/2021/11/russia-265x177.jpg 265w, https://76crimes.com/wp-content/uploads/2021/11/russia-531x354.jpg 531w, https://76crimes.com/wp-content/uploads/2021/11/russia-364x243.jpg 364w, https://76crimes.com/wp-content/uploads/2021/11/russia-608x406.jpg 608w, https://76crimes.com/wp-content/uploads/2021/11/russia-72x48.jpg 72w, https://76crimes.com/wp-content/uploads/2021/11/russia-144x96.jpg 144w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption id="caption-attachment-42632" class="wp-caption-text"><strong>Protesters at the 2018 World Cup in St. Petersburg, Russia, after the LGBT safe space &#8220;Diversity House&#8221; was evicted from its space. (Photo courtesy of The Russian LGBT Network via Facebook)</strong></figcaption></figure><p>The <a href="https://www.facebook.com/LGBT.Russia/">Russian LGBT Network</a> bills itself as an interregional non-governmental organization working to advance LGBTQ rights at the federal level in Russia. Founded in 2006, the organization provides legal assistance to LGBT people and their families and carries out educational campaigns to promote acceptance of LGBT people.</p><p>Being branded a &#8220;foreign agent&#8221; requires the organization to put that status in all of its publications and social media as well as comply with additional regulatory burdens. It is meant to stigmatize groups receiving &#8220;foreign funding&#8221; and carrying out &#8220;political activity,&#8221; and is reminiscent of the Soviet-era &#8220;enemy of the people&#8221; label, The Moscow Times reports.</p><p>The Russian LGBT Network published a statement on its Facebook page announcing its plan to appeal the decision:</p><blockquote><p>On November 8, 2021 Russian LGBT Network was added to the list of unregistered social movements fulfilling the function of foreign agents.</p><p>Reasons as to why our Movement has been added to the list of foreign agents are unknown to us, and we are planning on finding out the cause and appealing the decision.</p><p>We cannot make assumptions as far as consequences of this decision go, but we know one thing for sure: this situation will present some difficulties, yet it will certainly not put an end to the work of LGBTQ+ activists in Russia.</p></blockquote><p>It&#8217;s not the first time the group and its affiliates have come under fire from the Russian government. In 2016, the Russian Ministry of Justice added the charitable foundation &#8220;Sfera,&#8221; which funds and operates the Russian LGBT Network, to the register of foreign agents. Sfera denies the allegation that it is a foreign agent.</p><p>&#8220;The &#8216;Sfera&#8217; team is honored to make part of this list in today&#8217;s Russia as this means to be put par with the strongest and most well-known human rights organisations in the country,&#8221; says The Russian LGBT Network statement.</p><hr /><p><em><em>See also this news of other Russian repression of human rights activists  &#8212; from Human Rights Watch (Nov. 12, 2021):</em></em></p><p><strong><a href="https://www.hrw.org/news/2021/11/12/russian-authorities-move-shut-down-human-rights-giant">Russian Authorities Move to Shut Down a Human Rights Giant</a></strong></p><p>Russian authorities have moved to shut down Memorial, one of Russia’s oldest and most prominent rights organization, an outrageous assault on the jugular of Russia’s civil society. <a href="https://www.hrw.org/news/2021/11/12/russian-authorities-move-shut-down-human-rights-giant"><em>(Read more.)</em></a></p><hr /><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42630" class="share-twitter sd-button share-icon no-text" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42630" class="share-facebook sd-button share-icon no-text" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-42630" class="share-linkedin sd-button share-icon no-text" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class="entry-actions"></div></div></div><div class="entry-after-content"><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label screen-reader-text">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://76crimes.com/2021/11/12/biden-is-silent-when-a-loud-message-on-global-lgbt-rights-is-needed/" rel="prev"><strong class="g1-meta">Previous article</strong> <span class="g1-delta g1-delta-1st">Biden is silent when a loud message on global LGBT rights is needed</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person"><div class="g1-row-inner author-info-inner"><div class="g1-column author-overview"><figure class="author-avatar">
<a href="https://76crimes.com/author/rob-salerno/">
<img alt='' src='https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' />
</a></figure><header><h2 class="g1-gamma g1-gamma-1st author-title">Written by <a href="https://76crimes.com/author/rob-salerno/"><span itemprop="name">Rob Salerno</span></a></h2></header><div class="author-extras"></div></div></div></section><aside class="g1-related-entries"><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>You May Also Like</span></h2><div class="g1-collection"><div class="g1-collection-viewport"><ul class="g1-collection-items  "><li class="g1-collection-item "><article class="entry-tpl-list post-39711 post type-post status-publish format-standard has-post-thumbnail category-europe tag-chechnya tag-european-court-of-human-rights tag-ramzan-kadyrov tag-russia tag-russian-lgbt-network"><div class="entry-featured-media "><a title="Chechnya seizes gay men who fled 1,000 miles seeking safety" class="g1-frame" href="https://76crimes.com/2021/02/10/chechnya-seizes-gay-men-who-fled-1000-miles-seeking-safety/"><div class="g1-frame-inner"><img width="230" height="205" src="https://76crimes.com/wp-content/uploads/2021/02/Ramzan-Kadyrov-The-Independent-AP.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" srcset="https://76crimes.com/wp-content/uploads/2021/02/Ramzan-Kadyrov-The-Independent-AP.jpg 1488w, https://76crimes.com/wp-content/uploads/2021/02/Ramzan-Kadyrov-The-Independent-AP-300x268.jpg 300w, https://76crimes.com/wp-content/uploads/2021/02/Ramzan-Kadyrov-The-Independent-AP-1024x914.jpg 1024w, https://76crimes.com/wp-content/uploads/2021/02/Ramzan-Kadyrov-The-Independent-AP-768x685.jpg 768w, https://76crimes.com/wp-content/uploads/2021/02/Ramzan-Kadyrov-The-Independent-AP-150x134.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" data-attachment-id="39713" data-permalink="https://76crimes.com/2021/02/10/chechnya-seizes-gay-men-who-fled-1000-miles-seeking-safety/ramzan-kadyrov-the-independent-ap/" data-orig-file="https://76crimes.com/wp-content/uploads/2021/02/Ramzan-Kadyrov-The-Independent-AP.jpg" data-orig-size="1488,1328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ramzan-Kadyrov-The-Independent-AP" data-image-description="&lt;p&gt;Chechnya President Ramzan Kadyrov claims there are no homosexuals in Chechnya, but gay Chechens have been rounded up and imprisoned since 2017. (Photo courtesy of AP and The Independent) &lt;/p&gt;
" data-image-caption="&lt;p&gt;Chechnya President Ramzan Kadyrov claims there are no homosexuals in Chechnya, but gay Chechens have been rounded up and imprisoned since 2017. (Photo courtesy of AP and The Independent) &lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2021/02/Ramzan-Kadyrov-The-Independent-AP-300x268.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2021/02/Ramzan-Kadyrov-The-Independent-AP-1024x914.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://76crimes.com/2021/02/10/chechnya-seizes-gay-men-who-fled-1000-miles-seeking-safety/" rel="bookmark">Chechnya seizes gay men who fled 1,000 miles seeking safety</a></h3></header></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list post-32527 post type-post status-publish format-standard has-post-thumbnail category-europe tag-chechnya tag-russia tag-russian-lgbt-network"><div class="entry-featured-media "><a title="Renewed attacks on gay Chechens and their rescuers" class="g1-frame" href="https://76crimes.com/2019/05/27/renewed-attacks-on-gay-chechens-and-their-rescuers/"><div class="g1-frame-inner"><img width="182" height="205" src="https://76crimes.com/wp-content/uploads/2017/05/ramzan_kadyrov-abc-news-e1494132069332.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Under the regime of Chechen President Ramzan Kadyrov, Chechen forces arrested and incarcerated about 100 allegedly gay citizens in 2017. Kadyrov denies that the persecution occurred, taking the absurd position that “such people do not exist.” (Photo courtesy of ABC News)" loading="lazy" data-attachment-id="25272" data-permalink="https://76crimes.com/2017/05/06/protests-pressure-seek-to-end-abuses-in-chechnya/ramzan_kadyrov-abc-news-3/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/05/ramzan_kadyrov-abc-news-e1494132069332.jpg" data-orig-size="257,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ramzan_kadyrov ABC News" data-image-description="&lt;p&gt;Under the regime of Chechen President Ramzan Kadyrov, Chechen forces arrested and incarcerated about 100 allegedly gay citizens in 2017.  Kadyrov denies that the persecution occurred, taking the absurd position that “such people do not exist.” (Photo courtesy of ABC News)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Under the regime of Chechen President Ramzan Kadyrov, Chechen forces arrested and incarcerated about 100 allegedly gay citizens in 2017.  Kadyrov denies that the persecution occurred, taking the absurd position that “such people do not exist.” (Photo courtesy of ABC News)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2017/05/ramzan_kadyrov-abc-news-e1494132069332.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/05/ramzan_kadyrov-abc-news-e1494132069332.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://76crimes.com/2019/05/27/renewed-attacks-on-gay-chechens-and-their-rescuers/" rel="bookmark">Renewed attacks on gay Chechens and their rescuers</a></h3></header></div></article></li><li class="g1-collection-item "><article class="entry-tpl-list post-30006 post type-post status-publish format-standard has-post-thumbnail category-europe tag-altai-krai tag-biysk tag-maxim-neverov tag-russia tag-russian-lgbt-network"><div class="entry-featured-media "><a title="&#8216;Gays or Putin&#8217;: Russia convicts teen of &#8216;gay propaganda&#8217;" class="g1-frame" href="https://76crimes.com/2018/08/09/gays-or-putin-russia-convicts-teen-of-gay-propaganda/"><div class="g1-frame-inner"><img width="308" height="205" src="https://76crimes.com/wp-content/uploads/2018/08/Maxim-Neverov-Russian-LGBT-Nework.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Maxim Neverov, Russian teenager convicted of &quot;gay propaganda.&quot; (Photo courtesy of the Russian LGBT Nework)" loading="lazy" srcset="https://76crimes.com/wp-content/uploads/2018/08/Maxim-Neverov-Russian-LGBT-Nework.jpg 1280w, https://76crimes.com/wp-content/uploads/2018/08/Maxim-Neverov-Russian-LGBT-Nework-300x200.jpg 300w, https://76crimes.com/wp-content/uploads/2018/08/Maxim-Neverov-Russian-LGBT-Nework-768x512.jpg 768w, https://76crimes.com/wp-content/uploads/2018/08/Maxim-Neverov-Russian-LGBT-Nework-1024x682.jpg 1024w" sizes="(max-width: 308px) 100vw, 308px" data-attachment-id="30007" data-permalink="https://76crimes.com/2018/08/09/gays-or-putin-russia-convicts-teen-of-gay-propaganda/maxim-neverov-russian-lgbt-nework/" data-orig-file="https://76crimes.com/wp-content/uploads/2018/08/Maxim-Neverov-Russian-LGBT-Nework.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maxim Neverov Russian LGBT Nework" data-image-description="&lt;p&gt;Maxim Neverov, Russian teenager convicted of &#8220;gay propaganda.&#8221; (Photo courtesy of the Russian LGBT Nework)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Maxim Neverov, Russian teenager convicted of &#8220;gay propaganda.&#8221; (Photo courtesy of the Russian LGBT Nework)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2018/08/Maxim-Neverov-Russian-LGBT-Nework-300x200.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2018/08/Maxim-Neverov-Russian-LGBT-Nework-1024x682.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://76crimes.com/2018/08/09/gays-or-putin-russia-convicts-teen-of-gay-propaganda/" rel="bookmark">&#8216;Gays or Putin&#8217;: Russia convicts teen of &#8216;gay propaganda&#8217;</a></h3></header></div></article></li></ul></div></div></aside><div class="g1-comments g1-comments-with-tabs" id="comments"><section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&#038;postid=42630&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=69dbf7d1b1d4426521f2bd264dc0c978554275f2#parent=https%3A%2F%2F76crimes.com%2F2021%2F11%2F13%2Frussia-labels-main-lgbt-group-a-foreign-agent%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
</iframe>
<!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=!1;commentForms[i].scrolling='no'}})</script> <!--<![endif]--></form></div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" /></section></div><meta itemprop="mainEntityOfPage" content="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/" /><meta itemprop="dateModified" content="2021-11-12T13:59:42" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Erasing 76 Crimes" /><meta itemprop="url" content="https://76crimes.com" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://76crimes.com/wp-content/uploads/2021/11/russia.jpg" /><meta itemprop="width" content="700" /><meta itemprop="height" content="467" />
</span></div></article><a class="g1-teaser g1-teaser-prev" href="https://76crimes.com/2021/11/12/biden-is-silent-when-a-loud-message-on-global-lgbt-rights-is-needed/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-42497 post type-post status-publish format-standard has-post-thumbnail category-africa category-americas category-commentary tag-biden tag-david-j-kramer tag-frank-mugisha tag-ghana tag-jerry-lanier tag-jerry-p-lanier tag-joe-biden tag-kamala-harris tag-kenya tag-sam-george tag-scott-h-delisi tag-uganda tag-uhuru-kenyatta tag-united-states"><div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="290" height="290" src="https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1-290x290.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1-290x290.jpg 290w, https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1-192x192.jpg 192w, https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1-384x384.jpg 384w, https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1-110x110.jpg 110w, https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1-220x220.jpg 220w" sizes="(max-width: 290px) 100vw, 290px" data-attachment-id="42643" data-permalink="https://76crimes.com/2021/11/12/biden-is-silent-when-a-loud-message-on-global-lgbt-rights-is-needed/uganda-brutal-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uganda brutal" data-image-description="&lt;p&gt;A Ugandan man begs for his life at the hands of Uganda Police. During the pandemic, state-sponsored human rights abuses have increased, especially affecting vulnerable people accused of Covid-19 control violations. (Photo courtesy of the Daily Monitor)&lt;/p&gt;
" data-image-caption="&lt;p&gt;A Ugandan man begs for his life at the hands of Uganda Police. During the pandemic, state-sponsored human rights abuses have increased, especially affecting vulnerable people accused of Covid-19 control violations. (Photo courtesy of the Daily Monitor)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1-300x200.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Biden is silent when a loud message on global LGBT rights is needed</h3></header></article>
</a></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id="bimber_widget_posts-600060005" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>LATEST STORIES</span></h2></header><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-columns-1"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-42630 post type-post status-publish format-standard has-post-thumbnail category-europe category-international tag-lgbt-russia tag-russia tag-russian-lgbt-network tag-sfera"><div class="entry-featured-media "><a title="Russia labels main LGBT group a &#8216;foreign agent&#8217;" class="g1-frame" href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/"><div class="g1-frame-inner"><img width="364" height="156" src="https://76crimes.com/wp-content/uploads/2021/11/russia-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" data-attachment-id="42632" data-permalink="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/russia/" data-orig-file="https://76crimes.com/wp-content/uploads/2021/11/russia.jpg" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="russia" data-image-description="" data-image-caption="&lt;p&gt;Protesters at the 2018 World Cup in St. Petersburg, Russia, after the LGBT safe space &#8220;Diversity House&#8221; was evicted from its space. (Photo courtesy of The Russian LGBT Network Facebook)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2021/11/russia-300x200.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2021/11/russia.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views "><strong>220</strong><span> Views</span></span></p></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://76crimes.com/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/" rel="bookmark">Russia labels main LGBT group a &#8216;foreign agent&#8217;</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-42497 post type-post status-publish format-standard has-post-thumbnail category-africa category-americas category-commentary tag-biden tag-david-j-kramer tag-frank-mugisha tag-ghana tag-jerry-lanier tag-jerry-p-lanier tag-joe-biden tag-kamala-harris tag-kenya tag-sam-george tag-scott-h-delisi tag-uganda tag-uhuru-kenyatta tag-united-states"><div class="entry-featured-media "><a title="Biden is silent when a loud message on global LGBT rights is needed" class="g1-frame" href="https://76crimes.com/2021/11/12/biden-is-silent-when-a-loud-message-on-global-lgbt-rights-is-needed/"><div class="g1-frame-inner"><img width="364" height="156" src="https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" data-attachment-id="42643" data-permalink="https://76crimes.com/2021/11/12/biden-is-silent-when-a-loud-message-on-global-lgbt-rights-is-needed/uganda-brutal-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1.jpg" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uganda brutal" data-image-description="&lt;p&gt;A Ugandan man begs for his life at the hands of Uganda Police. During the pandemic, state-sponsored human rights abuses have increased, especially affecting vulnerable people accused of Covid-19 control violations. (Photo courtesy of the Daily Monitor)&lt;/p&gt;
" data-image-caption="&lt;p&gt;A Ugandan man begs for his life at the hands of Uganda Police. During the pandemic, state-sponsored human rights abuses have increased, especially affecting vulnerable people accused of Covid-19 control violations. (Photo courtesy of the Daily Monitor)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1-300x200.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2021/11/uganda-brutal-1.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views "><strong>232</strong><span> Views</span></span></p></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://76crimes.com/2021/11/12/biden-is-silent-when-a-loud-message-on-global-lgbt-rights-is-needed/" rel="bookmark">Biden is silent when a loud message on global LGBT rights is needed</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-42555 post type-post status-publish format-standard has-post-thumbnail category-africa category-commentary tag-lgbt-counseling tag-lgbt-mental-health tag-nigeria tag-qtalk tag-rape"><div class="entry-featured-media "><a title="Qtalk: Bisexual rape survivor seeks support" class="g1-frame" href="https://76crimes.com/2021/11/10/qtalk-bisexual-rape-survivor-seeks-support/"><div class="g1-frame-inner"><img width="364" height="156" src="https://76crimes.com/wp-content/uploads/2021/10/Qtalk-FEA-16-3-raped-bisexual-man-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" srcset="https://76crimes.com/wp-content/uploads/2021/10/Qtalk-FEA-16-3-raped-bisexual-man-364x156.jpg 364w, https://76crimes.com/wp-content/uploads/2021/10/Qtalk-FEA-16-3-raped-bisexual-man-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="42591" data-permalink="https://76crimes.com/2021/11/03/qtalk-has-advice-for-gay-man-who-loaned-1461-to-his-lover/qtalk-fea-16-3-raped-bisexual-man/" data-orig-file="https://76crimes.com/wp-content/uploads/2021/10/Qtalk-FEA-16-3-raped-bisexual-man.jpg" data-orig-size="731,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qtalk-FEA-16-3-raped-bisexual-man" data-image-description="" data-image-caption="" data-medium-file="https://76crimes.com/wp-content/uploads/2021/10/Qtalk-FEA-16-3-raped-bisexual-man-300x294.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2021/10/Qtalk-FEA-16-3-raped-bisexual-man.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views "><strong>372</strong><span> Views</span></span></p></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://76crimes.com/2021/11/10/qtalk-bisexual-rape-survivor-seeks-support/" rel="bookmark">Qtalk: Bisexual rape survivor seeks support</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid-fancy post-42600 post type-post status-publish format-standard has-post-thumbnail category-africa category-middle-east-north-africa tag-bedayaa tag-mesahat tag-shades-of-ebony tag-sudan tag-sudan-military-coup"><div class="entry-featured-media "><a title="Sudan LGBT organizations condemn military coup" class="g1-frame" href="https://76crimes.com/2021/11/08/sudan-lgbt-organizations-condemn-military-coup/"><div class="g1-frame-inner"><img width="364" height="156" src="https://76crimes.com/wp-content/uploads/2021/10/Sudan-rights-protest-2019-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="" loading="lazy" srcset="https://76crimes.com/wp-content/uploads/2021/10/Sudan-rights-protest-2019-364x156.jpg 364w, https://76crimes.com/wp-content/uploads/2021/10/Sudan-rights-protest-2019-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" data-attachment-id="42470" data-permalink="https://76crimes.com/2021/10/20/queer-lives-in-fragile-sudan-amid-turmoil-glimmers-of-hope/sudan-rights-protest-2019/" data-orig-file="https://76crimes.com/wp-content/uploads/2021/10/Sudan-rights-protest-2019.jpg" data-orig-size="990,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sudan rights protest 2019" data-image-description="&lt;p&gt;Sudanese human rights defenders denounce laws in 2019 that gave police powers to beat women for wearing trousers, or selling goods on the streets and mixing with men who are not their husbands. The laws have since been repealed by the transition council, but women and LGBT people still face extreme vulnerability in the country. (Photo courtesy of The Independent)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Sudanese human rights defenders denounce laws in 2019 that gave police powers to beat women for wearing trousers, or selling goods on the streets and mixing with men who are not their husbands. The laws have since been repealed by the transition council, but women and LGBT people still face extreme vulnerability in the country. (Photo courtesy of The Independent)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2021/10/Sudan-rights-protest-2019-300x200.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2021/10/Sudan-rights-protest-2019.jpg" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-counter"></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views "><strong>680</strong><span> Views</span></span></p></div><h3 class="g1-delta g1-delta-1st entry-title"><a href="https://76crimes.com/2021/11/08/sudan-lgbt-organizations-condemn-military-coup/" rel="bookmark">Sudan LGBT organizations condemn military coup</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-socials-section g1-dark"><div class="g1-row-inner"><div class="g1-column"><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/Erasing76Crimes/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a></li><li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/76crimes" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a></li><li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/colinstewart4848/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a></li></ul></div></div></div><div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-12" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>About 76Crimes</span></h2></header><div class="textwidget"><p>The “Erasing 76 Crimes” blog focuses on the human toll of 70+ countries’ anti-LGBTI laws and the struggle to repeal them.</p></div></aside></div><div class="g1-column g1-column-1of3"><aside id="text-8" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Member</span></h2></header><div class="textwidget"><p><a href="https://rightsafrica.com/about/"><img loading="lazy" src="https://76crimes.com/wp-content/uploads/2018/05/Logo-PLAIN2-African-Human-RIghts-Media-Network.jpg" alt="" width="270" height="139" /></a></p></div></aside></div><div class="g1-column g1-column-1of3"><aside id="text-11" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Partner</span></h2></header><div class="textwidget"><p><a href="https://saintpaulsfoundation.org" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-29166" src="https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo.jpg" alt="" width="165" height="165" srcset="https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo.jpg 800w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-290x290.jpg 290w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-300x300.jpg 300w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-768x768.jpg 768w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-83x83.jpg 83w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-55x55.jpg 55w" sizes="(max-width: 165px) 100vw, 165px" /></a></p></div></aside></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2021 76crimes.com</p></div></div><div class="g1-row-background"></div></div><a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40464"><a href="#">News By Region</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40458"><a href="https://76crimes.com/category/africa/">Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://76crimes.com/category/americas/">Americas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40460"><a href="https://76crimes.com/category/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40461"><a href="https://76crimes.com/category/asia/">Asia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40462"><a href="https://76crimes.com/category/middle-east-north-africa/">Middle East / North Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40463"><a href="https://76crimes.com/category/caribbean/">Caribbean</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27575"><a href="https://76crimes.com/tag/positive-steps/">Upbeat News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27567"><a href="https://76crimes.com/2016/09/23/to-learn-how-to-prevent-or-treat-hivaids-check-these-out/">HIV INFO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27576"><a href="https://76crimes.com/76-crimes-en-francais/">FRANÇAIS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27569"><a href="https://76crimes.com/about/">About</a></li></ul></nav><ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/Erasing76Crimes/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a></li><li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/76crimes" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a></li><li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/colinstewart4848/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a></li></ul><div role="search" class="search-form-wrapper"><form method="get" class="g1-searchform-tpl-default search-form" action="https://76crimes.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button></form></div></div><div class="g1-canvas-background"></div></div></div><style type="text/css">@media only screen and (max-width:600px){.adace-hide-on-mobile{display:none!important}.adace-hide-on-phone{display:none!important}}@media only screen and (min-width:601px) and (max-width:800px){.adace-hide-on-portrait{display:none!important}}@media only screen and (min-width:801px) and (max-width:960px){.adace-hide-on-landscape{display:none!important}}@media only screen and (min-width:601px) and (max-width:960px){.adace-hide-on-tablet{display:none!important}}@media only screen and (min-width:961px){.adace-hide-on-desktop{display:none!important}}</style><div style="display:none"><div class="grofile-hash-map-5cf146972155469c0a655593c43784d7"></div><div class="grofile-hash-map-5cf146972155469c0a655593c43784d7"></div></div><div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay" style="display: none;"><div class="jp-carousel-container"><div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg></div><div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg></div></div><div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg></div><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg><span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading">
<span>Loading Comments...</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label><textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea><div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" /></div></form></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/76crimes.com\/2021\/11\/13\/russia-labels-main-lgbt-group-a-foreign-agent\/":42630}</script> <div id="sharing_email" style="display: none;"><form action="/2021/11/13/russia-labels-main-lgbt-group-a-foreign-agent/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://76crimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;">
Email check failed, please try again</div><div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.</div></form></div><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">.g1-snapchat{text-align:center}.g1-snapchat .g1-snapchat-username{margin-bottom:0}.g1-snapchat-code{position:relative;display:block;padding:10px 0;margin-bottom:10px;background-color:#fffd88}.g1-snapchat-code img{position:relative;display:block;max-width:160px;height:auto;margin:10px auto;z-index:10}.g1-snapchat-code .g1-snapchat-code-avatar{position:absolute;display:block;z-index:5;margin:0;max-width:120px;top:50%;left:50%;-webkit-transform:translate(-50%,-50%);-moz-transform:translate(-50%,-50%);-ms-transform:translate(-50%,-50%);-o-transform:translate(-50%,-50%);transform:translate(-50%,-50%);-webkit-border-radius:24px;-moz-border-radius:24px;-ms-border-radius:24px;-o-border-radius:24px;border-radius:24px}</style> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script> <script type='text/javascript' id='wpgroho-js-extra'>var WPGroHo={"my_hash":""}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/wpgroho.js' id='wpgroho-js'></script> <script type='text/javascript' id='wpo_min-footer-2-js-extra'>var bimber_shares_config={"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/en_US\/sdk.js","app_id":"","version":"v5.0"},"microshares":{"tpl":"<div class=\"bimber-microshare-item-share\">\n\t<a class=\"bimber-microshare-item-share-toggle\" href=\"#\">Share<\/a>\n\t<div class=\"bimber-microshare-item-share-content\">\n\t\t<a class=\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=https:\/\/76crimes.com\/2021\/11\/13\/russia-labels-main-lgbt-group-a-foreign-agent\/&#038;description=Russia%20labels%20main%20LGBT%20group%20a%20&#8216;foreign%20agent&#8217;&#038;media=bimber_share_media_url_placeholder\" title=\"Share on Pinterest\" target=\"_blank\" rel=\"nofollow\">Share on Pinterest<\/a><a class=\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=&#038;display=popup&#038;href=https:\/\/76crimes.com\/2021\/11\/13\/russia-labels-main-lgbt-group-a-foreign-agent\/&#038;quote=Russia%20labels%20main%20LGBT%20group%20a%20&#8216;foreign%20agent&#8217;\" title=\"Share on Facebook\" data-share-url=\"https:\/\/76crimes.com\/2021\/11\/13\/russia-labels-main-lgbt-group-a-foreign-agent\/\" data-share-text=\"Russia labels main LGBT group a &#8216;foreign agent&#8217;\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=https:\/\/76crimes.com\/2021\/11\/13\/russia-labels-main-lgbt-group-a-foreign-agent\/&#038;text=Russia%20labels%20main%20LGBT%20group%20a%20&#8216;foreign%20agent&#8217;%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>\t<\/div>\n<\/div>\n","domain":"https:\/\/76crimes.com\/"},"i18n":{"fb_app_id_not_set":"Facebook App Id not set in Theme Options > Shares"}}</script> <script defer type='text/javascript' src='https://76crimes.com/wp-content/cache/wpo-minify/1632262267/assets/wpo-minify-footer-239f0525.min.js' id='wpo_min-footer-2-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='wpo_min-footer-4-js-extra'>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/76crimes.com\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"news"}</script> <script defer type='text/javascript' src='https://76crimes.com/wp-content/cache/wpo-minify/1632262267/assets/wpo-minify-footer-f34845e3.min.js' id='wpo_min-footer-4-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>var jetpackSwiperLibraryPath={"url":"https:\/\/76crimes.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/76crimes.com\/wp-admin\/admin-ajax.php","nonce":"ed6ff597d9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/76crimes.com\/wp-login.php?redirect_to=https%3A%2F%2F76crimes.com%2F2021%2F11%2F13%2Frussia-labels-main-lgbt-group-a-foreign-agent%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script> <script defer type='text/javascript' src='https://76crimes.com/wp-content/cache/wpo-minify/1632262267/assets/wpo-minify-footer-8bbf0a1f.min.js' id='wpo_min-footer-7-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-twitter')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-facebook')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-tumblr')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-tumblr')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return!1}})})()</script> <script>if(!navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|x11.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){var wpo_min13fc1ffa=document.createElement("link");wpo_min13fc1ffa.rel="stylesheet",wpo_min13fc1ffa.type="text/css",wpo_min13fc1ffa.media="async",wpo_min13fc1ffa.href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,400;0,500;0,700&display=swap",wpo_min13fc1ffa.onload=function(){wpo_min13fc1ffa.media="all"},document.getElementsByTagName("head")[0].appendChild(wpo_min13fc1ffa)}</script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=42630&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=69dbf7d1b1d4426521f2bd264dc0c978554275f2#parent=https%3A%2F%2F76crimes.com%2F2021%2F11%2F13%2Frussia-labels-main-lgbt-group-a-foreign-agent%2F"+'&replytocom='+parseInt(comm_par,10).toString()}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=42630&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=69dbf7d1b1d4426521f2bd264dc0c978554275f2#parent=https%3A%2F%2F76crimes.com%2F2021%2F11%2F13%2Frussia-labels-main-lgbt-group-a-foreign-agent%2F"}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(!1===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(!1!==cancelReturn){return cancelReturn}
if(!comm_par){return cancelReturn}
comm_par=0;tellFrameNewParent();return cancelReturn}}
if(comm_par==parentId){return returnValue}
comm_par=parentId;tellFrameNewParent();return returnValue}}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
frame.style.height=event.data+'px'})}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
frame.style.height=event.data+'px'})}}})})()</script> <script src='https://stats.wp.com/e-202145.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.3',blog:'139790498',post:'42630',tz:'-8',srv:'76crimes.com'}]);_stq.push(['clickTrackerInit','139790498','42630'])</script> </body></html>