<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Eroding support for laws threatening death for gay sex</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://76crimes.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://76crimes.com/wp-content/themes/fearless/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="WordPress 5.4.2" />
<meta name="template" content="Fearless (Share on Theme123.Net) 1.7.1" />
<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The number of countries threatening death for gay sex fell to six this month." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eroding support for laws threatening death for gay sex" />
<meta property="og:description" content="The number of countries threatening death for gay sex fell to six this month." />
<meta property="og:url" content="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/" />
<meta property="og:site_name" content="Erasing 76 Crimes" />
<meta property="article:publisher" content="https://facebook.com/Erasing76Crimes" />
<meta property="article:published_time" content="2020-07-16T15:09:30+00:00" />
<meta property="og:image" content="https://76crimes.com/wp-content/uploads/2017/06/iran-executions.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="331" />
<meta property="fb:app_id" content="1773028879578348" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@76Crimes" />
<meta name="twitter:site" content="@76Crimes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://76crimes.com/#organization","name":"Erasing 76 Crimes","url":"https://76crimes.com/","sameAs":["https://facebook.com/Erasing76Crimes","https://twitter.com/76Crimes"],"logo":{"@type":"ImageObject","@id":"https://76crimes.com/#logo","inLanguage":"en-US","url":"https://76crimes.com/wp-content/uploads/2018/07/Erasing-76-Crimes-logo-290-deep.jpg","width":304,"height":290,"caption":"Erasing 76 Crimes"},"image":{"@id":"https://76crimes.com/#logo"}},{"@type":"WebSite","@id":"https://76crimes.com/#website","url":"https://76crimes.com/","name":"Erasing 76 Crimes","description":"The human toll of 70+ countries&#039; anti-gay laws. The struggle to repeat them.","publisher":{"@id":"https://76crimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://76crimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#primaryimage","inLanguage":"en-US","url":"https://76crimes.com/wp-content/uploads/2017/06/iran-executions.jpg","width":450,"height":331,"caption":"These three men, hanged in Iran in 2014, may have been convicted and executed for same-sex activity. (Photo courtesy of Iran Human Rights)"},{"@type":"WebPage","@id":"https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#webpage","url":"https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/","name":"Eroding support for laws threatening death for gay sex","isPartOf":{"@id":"https://76crimes.com/#website"},"primaryImageOfPage":{"@id":"https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#primaryimage"},"datePublished":"2020-07-16T15:09:30+00:00","dateModified":"2020-07-16T15:09:30+00:00","description":"The number of countries threatening death for gay sex fell to six this month.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/"]}]},{"@type":"NewsArticle","@id":"https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#article","isPartOf":{"@id":"https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#webpage"},"author":{"@id":"https://76crimes.com/#/schema/person/f2d0eaf14b2f8fcfbf422afe6b9bd7b5"},"headline":"Eroding support for laws threatening death for gay sex","datePublished":"2020-07-16T15:09:30+00:00","dateModified":"2020-07-16T15:09:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#webpage"},"publisher":{"@id":"https://76crimes.com/#organization"},"image":{"@id":"https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#primaryimage"},"keywords":"death for gay sex,death sentence,executions,Gay executions,Gay sex,Sudan","articleSection":"Africa,Faith and religion,International,Middle East / North Africa","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://76crimes.com/#organization"}},{"@type":["Person"],"@id":"https://76crimes.com/#/schema/person/f2d0eaf14b2f8fcfbf422afe6b9bd7b5","name":"Colin Stewart","image":{"@type":"ImageObject","@id":"https://76crimes.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/dffed64ba2ea8d20c555a99db3d128e1?s=96&d=mm&r=g","caption":"Colin Stewart"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Feed" href="https://76crimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Comments Feed" href="https://76crimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Eroding support for laws threatening death for gay sex Comments Feed" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/feed/" />
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='https://76crimes.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://76crimes.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//76crimes.com/wp-content/cache/wpfc-minified/lnxn4wop/9k4xb.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='dlm-frontend-css'  href='https://76crimes.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fancybox-css'  href='https://76crimes.com/wp-content/themes/fearless/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://76crimes.com/wp-content/themes/fearless/css/normalize.css?ver=2.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fearless-css'  href='https://76crimes.com/wp-content/themes/fearless/style.css?ver=1.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fearless-responsive-css'  href='https://76crimes.com/wp-content/themes/fearless/css/fearless-responsive.css?ver=1.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//76crimes.com/wp-content/cache/wpfc-minified/e5ckwcms/9y1ty.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://76crimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://76crimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://76crimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9sxTs-9OW' />
<link rel="alternate" type="application/json+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2020%2F07%2F16%2Feroding-support-for-laws-threatening-death-for-gay-sex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2020%2F07%2F16%2Feroding-support-for-laws-threatening-death-for-gay-sex%2F&#038;format=xml" />
<meta property="og:image" content="https://76crimes.com/wp-content/uploads/2017/06/iran-executions.jpg" /><meta property="og:title" content='Eroding support for laws threatening death for gay sex' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Eroding support for laws threatening death for gay sex' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://76crimes.com/wp-content/uploads/2017/06/iran-executions.jpg" /><style>[class$="woocommerce-product-gallery__trigger"] {visibility:hidden;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" type="image/x-icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017.jpg" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400|Open+Sans:400,400italic,700" />
<style>
.button:hover,
.flexslider .category-label,
.layout-module .widget-title > span,
.pagination a:hover,
.pagination .current,
#primary-navigation .menu li.current-menu-item,
#primary-navigation .menu li.current-menu-ancestor,
#primary-navigation .menu li.current_page_item,
#primary-navigation .menu > li:hover,
#primary-navigation .menu > li.sfHover,
#primary-navigation .menu ul a:hover,
#primary-navigation .menu ul li.current-menu-item a,
.review-box .heading,
#searchform #searchsubmit:hover,
#secondary .widget_fearless_tabs .headings a:hover,
#secondary .widget_fearless_tabs .headings a.active,
section.top-reviews .review-column-1 h2,
.sidebar-primary .widget-title,
.wpcf7-submit:hover
{ background-color: #000000; }
.fearless-star-rating-over {
color: #000000; }
#topbar,
.widget_archive ul li:hover,
.widget_categories ul li:hover,
#primary-navigation,
#primary-navigation .menu > li > ul,
.featured-slider.flexslider .category-label-wrapper,
.layout-module .widget-title {
border-color: #000000; }
a { color: #21759b; }
a:hover, a:focus, a:active { color: #a91515; }
#topbar { background-color: #222222; }
#primary-navigation,
#primary-navigation .menu ul,
#primary-navigation select.tinynav { background-color: #222222; }
#footer { background-color: #222222; }
html { font-size: 62.5%; }
body, #menubar-search-query, .review-box .heading, .review-box .short-summary { font-family: "Open Sans"; }
.entry-content h1,
.entry-content h2,
.entry-content h3,
.entry-content h4,
.entry-content h5,
.entry-content h6,
.entry-title { font-family: "Merriweather"; font-weight: 400; }
</style>
<script>
jQuery(document).ready(function($){
$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
active: 'current-menu-item',
header: 'Menu'
});
});
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-270x270.jpg" />
<style type="text/css">
.paypal-donations { text-align: center !important }
</style>
</head>
<body class="wordpress ltr en_US parent-theme y2020 m07 d16 h17 thursday logged-out singular singular-post singular-post-37754 post-format-standard topbar-enabled logo-image-enabled layout-3c-l">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="container" class="hfeed">
<div id="topbar"><div class="topbar-left breadcrumb-trail">
<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
<span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://76crimes.com" title="Erasing 76 Crimes" rel="home">Home</a></span>
<span class="sep">&#47;</span> <a href="https://76crimes.com/2020/" title="2020">2020</a>
<span class="sep">&#47;</span> <a href="https://76crimes.com/2020/07/" title="July 2020">July</a>
<span class="sep">&#47;</span> <a href="https://76crimes.com/2020/07/16/" title="July 16, 2020">16</a>
<span class="sep">&#47;</span> <span class="trail-end">Eroding support for laws threatening death for gay sex</span>
</div></div><div class="topbar-right secondary_navigation"><nav id="secondary-navigation" role="navigation">
<h1 class="screen-reader-text">Menu</h1>
<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
</nav><!-- #secondary-navigation --></div></div><!-- #topbar -->
<header id="header" role="banner">
<div id="header-background-image-wrapper"><img src="https://76crimes.com/wp-content/uploads/2018/10/76cr-Banner-70plus-10-2-2018.jpg" id="header-background-image" alt="Header image" width="2048" height="264" /></div>
<div id="branding">
<h1 id="site-title"><a href="https://76crimes.com/" rel="home"><span>Erasing 76 Crimes</span><img src="https://76crimes.com/wp-content/uploads/2017/12/Logonow3.png" alt="Logo" width="11" height="6" /></a></h1>
<h2 id="site-description">The human toll of 70+ countries&#039; anti-gay laws. The struggle to repeat them.</h2>
</div><!-- #branding -->
<nav id="primary-navigation" class="menubar-search-disabled role="navigation">
<h3 class="screen-reader-text">Menu</h3>
<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
<ul id="menu-top-menu" class="menu sf-menu"><li id="menu-item-27568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27568"><a href="https://76crimes.com/">Home</a></li>
<li id="menu-item-27572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27572"><a href="https://76crimes.com/news-by-country/">News by country</a></li>
<li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://76crimes.com/news-by-category/">News by topic</a></li>
<li id="menu-item-27575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27575"><a href="https://76crimes.com/tag/positive-steps/">upbeat News</a></li>
<li id="menu-item-27567" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27567"><a href="https://76crimes.com/2016/09/23/to-learn-how-to-prevent-or-treat-hivaids-check-these-out/">HIV INFO</a></li>
<li id="menu-item-27576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27576"><a href="https://76crimes.com/76-crimes-en-francais/">FRANÇAIS</a></li>
<li id="menu-item-27569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27569"><a href="https://76crimes.com/about/">About</a></li>
</ul>
</nav><!-- #primary-navigation -->
</header><!-- #header -->
<div id="main">
<div id="primary">
<div id="content" class="hfeed" role="main">
<article id="post-37754" class="hentry post publish post-1 odd author-artsofinnovation format-standard category-africa category-faith-and-religion category-international category-middle-east-north-africa post_tag-death-for-gay-sex post_tag-death-sentence post_tag-executions post_tag-gay-executions post_tag-gay-sex post_tag-sudan">
<header class="entry-header">
<h1 class="entry-title">Eroding support for laws threatening death for gay sex</h1>
<div class="entry-byline">Posted by <span class="author vcard"><a class="url fn n" rel="author" href="https://76crimes.com/author/artsofinnovation/" title="Colin Stewart">Colin Stewart</a></span> on <time class="published" datetime="2020-07-16T08:09:30-07:00" title="Thursday, July 16th, 2020, 8:09 am">July 16, 2020</time> in <span class="category"><a href="https://76crimes.com/category/africa/" rel="tag">Africa</a>, <a href="https://76crimes.com/category/faith-and-religion/" rel="tag">Faith and religion</a>, <a href="https://76crimes.com/category/international/" rel="tag">International</a>, <a href="https://76crimes.com/category/middle-east-north-africa/" rel="tag">Middle East / North Africa</a></span> | 96 Views  | <a class="comments-link" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#respond" title="Comment on Eroding support for laws threatening death for gay sex">Leave a response</a></div>		</header><!-- .entry-header -->
<div class="entry-content">
<p>Until this month, at least seven nations with large Muslim populations either had laws threatening the death penalty for gay sex or allowed local anti-gay groups to execute sexual minorities. <a href="https://76crimes.com/2020/07/15/sudan-drops-death-penalty-for-homosexuality/">The number dropped to six this month.</a><br />
<span id="more-37754"></span></p>
<figure id="attachment_14291" class="wp-caption aligncenter" style="max-width: 349px"><a href="https://76crimes.files.wordpress.com/2014/08/iran-030814shiraz-300x220.jpg"><img class=" wp-image-14291" src="https://76crimes.files.wordpress.com/2014/08/iran-030814shiraz-300x220.jpg" alt="This photo accompanied the Iran Human Rights report on three men who were hanged in Shiraz on Aug. 3." width="349" height="256" /></a><figcaption class="wp-caption-text">These three men, hanged in Iran in 2014, may have been convicted and executed for gay sex. (Photo courtesy of Iran Human Rights)</figcaption></figure>
<p>On July 9, <a href="https://76crimes.com/2020/07/15/sudan-drops-death-penalty-for-homosexuality/">Sudan removed the death penalty</a> as a punishment for homosexuality, leaving life imprisonment as the maximum penalty for a third offense.</p>
<p>That leaves six countries that definitely have laws providing the death penalty for gay sex or that otherwise allow such executions to occur. (Those nations are Iran, Saudi Arabia, Iraq, Somali, Yemen,  and part of Nigeria.)</p>
<p>Many fewer countries actually impose or allow the death sentence &#8212; by this blog&#8217;s best estimate, four of them. (Iran, Iraq, Saudi Arabia and Somalia)</p>
<p>For an analysis of available facts about those countries and others (Mauritania, Pakistan, Qatar and U.A.E.) where it&#8217;s theoretically possible to interpret the laws as allowing executions for gay sex, see the article <a href="https://76crimes.com/10-nations-where-the-penalty-for-gay-sex-is-death/">“6 nations have death penalty for gay sex; 4 carry it out”</a>.</p>
<p><strong>Other related articles:</strong></p>
<ul>
<li><a href="https://76crimes.com/76-countries-where-homosexuality-is-illegal/">72 countries where homosexuality is illegal</a></li>
<li class="page_item page-item-7597"><a href="https://76crimes.com/100s-die-in-homophobic-anti-gay-attacks-statistics-updates/">1000s who died in anti-gay, anti-trans attacks (updates)</a></li>
<li class="page_item page-item-3113"><a href="https://76crimes.com/12-in-prison-for-being-gay-13-more-awaiting-trial/">100s are in prison for being gay</a></li>
<li class="page_item page-item-19211"><a href="https://76crimes.com/21-varieties-of-traditional-african-homosexuality/">21 varieties of traditional African homosexuality</a></li>
<li class="page_item page-item-20526"><a href="https://76crimes.com/39-commonwealth-nations-still-have-anti-lgbti-laws/">34 Commonwealth nations have laws against gay sex</a></li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-37754" class="share-twitter sd-button share-icon no-text" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-37754" class="share-facebook sd-button share-icon no-text" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-37754" class="share-linkedin sd-button share-icon no-text" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="https://76crimes.com/category/africa/" rel="tag">Africa</a>, <a href="https://76crimes.com/category/faith-and-religion/" rel="tag">Faith and religion</a>, <a href="https://76crimes.com/category/international/" rel="tag">International</a>, <a href="https://76crimes.com/category/middle-east-north-africa/" rel="tag">Middle East / North Africa</a></span> <span class="post_tag"><span class="before">| Tagged </span><a href="https://76crimes.com/tag/death-for-gay-sex/" rel="tag">death for gay sex</a>, <a href="https://76crimes.com/tag/death-sentence/" rel="tag">death sentence</a>, <a href="https://76crimes.com/tag/executions/" rel="tag">executions</a>, <a href="https://76crimes.com/tag/gay-executions/" rel="tag">Gay executions</a>, <a href="https://76crimes.com/tag/gay-sex/" rel="tag">Gay sex</a>, <a href="https://76crimes.com/tag/sudan/" rel="tag">Sudan</a></span></div>		</footer><!-- .entry-footer -->
</article><!-- .hentry -->
<section id="comments" class="comments-type-wordpress">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&#038;postid=37754&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ea9f6d499006eb3b9b560ba8713c42c58da2378a#parent=https%3A%2F%2F76crimes.com%2F2020%2F07%2F16%2Feroding-support-for-laws-threatening-death-for-gay-sex%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- #comments -->
</div><!-- #content -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area sidebar-primary" role="complementary">
<section id="search-3" class="widget widget_search"><form method="get" id="searchform" class="searchform" action="https://76crimes.com/" role="search">
<label for="s" class="screen-reader-text">Search</label>
<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
<input type="submit" class="submit" id="searchsubmit" value="Search" />
</form></section><section id="paypal_donations-3" class="widget widget_paypal_donations"><h1 class="widget-title"><span>Support LGBTI advocacy journalism</span></h1><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="stpaulsfdr@gmail.com" />
<input type="hidden" name="item_name" value="Support for LGBTI rights advocacy journalism" />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="USD" />
<input type="image" style="cursor: pointer;" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</div>
</form>
<!-- End PayPal Donations -->
</section><section id="fearless_popular_posts-4" class="widget widget_fearless_popular_posts"><h1 class="widget-title"><span>Most read recently</span></h1><ul class="teaser-list">	<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2014/01/30/21-varieties-of-traditional-african-homosexuality/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794-55x55-c.jpg" class="attachment-thumb-55 featured-image wp-post-image" alt="" title=""  sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27725" data-permalink="https://76crimes.com/2014/01/30/21-varieties-of-traditional-african-homosexuality/king-mwanga-ii-of-buganda-photo-sebaspace-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794.jpg" data-orig-size="397,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="King-Mwanga-II-of-Buganda-photo-Sebaspace" data-image-description="&lt;p&gt;King Mwanga II &lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794-300x215.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794.jpg" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2014/01/30/21-varieties-of-traditional-african-homosexuality/">21 varieties of traditional African homosexuality</a></h2>
<div class="byline">
25105 views / Posted <time class="published" datetime="2014-01-30T05:00:55-08:00" title="Thursday, January 30th, 2014, 5:00 am">January 30, 2014</time>		</div>
</li>
<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2017/11/15/nollywood-gay-film-starts-well-even-sex-scenes-but-then/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/11/movie-scene-55x55-c.png" class="attachment-thumb-55 featured-image wp-post-image" alt="" title=""  sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27395" data-permalink="https://76crimes.com/2017/11/15/nollywood-gay-film-starts-well-even-sex-scenes-but-then/movie-scene/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/11/movie-scene.png" data-orig-size="600,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Movie Scene" data-image-description="" data-medium-file="https://76crimes.com/wp-content/uploads/2017/11/movie-scene-300x158.png" data-large-file="https://76crimes.com/wp-content/uploads/2017/11/movie-scene.png" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2017/11/15/nollywood-gay-film-starts-well-even-sex-scenes-but-then/">Nollywood gay film starts well, even sex scenes, but then&#8230;</a></h2>
<div class="byline">
8622 views / Posted <time class="published" datetime="2017-11-15T07:27:37-08:00" title="Wednesday, November 15th, 2017, 7:27 am">November 15, 2017</time>		</div>
</li>
<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2019/09/19/security-risks-force-cancellation-of-montego-bay-pride/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21-55x55-c.jpg" class="attachment-thumb-55 featured-image wp-post-image" alt="" title=""  sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27057" data-permalink="https://76crimes.com/2017/10/23/thriving-montego-bay-pride-boosts-lgbt-acceptance/montego-bay-pride-2017-group-2-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21.jpg" data-orig-size="610,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Montego-Bay-Pride-2017-group-2" data-image-description="&lt;p&gt;Montego Bay Pride 2017&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21-300x155.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21.jpg" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2019/09/19/security-risks-force-cancellation-of-montego-bay-pride/">Security risks force cancellation of Montego Bay Pride</a></h2>
<div class="byline">
8477 views / Posted <time class="published" datetime="2019-09-19T12:21:41-07:00" title="Thursday, September 19th, 2019, 12:21 pm">September 19, 2019</time>		</div>
</li>
<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2017/07/07/afghanistan-men-have-sex-with-boys-deny-its-pedophilia/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/07/bacha-290-55x55-c.jpg" class="attachment-thumb-55 featured-image wp-post-image" alt="" title="" data-attachment-id="25911" data-permalink="https://76crimes.com/bacha-290/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/07/bacha-290.jpg" data-orig-size="244,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bacha-290" data-image-description="" data-medium-file="https://76crimes.com/wp-content/uploads/2017/07/bacha-290.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/07/bacha-290.jpg" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2017/07/07/afghanistan-men-have-sex-with-boys-deny-its-pedophilia/">Afghanistan: Men have sex with boys, deny it&#039;s pedophilia</a></h2>
<div class="byline">
7457 views / Posted <time class="published" datetime="2017-07-07T05:29:55-07:00" title="Friday, July 7th, 2017, 5:29 am">July 7, 2017</time>		</div>
</li>
<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2016/03/09/africas-most-and-least-homophobic-countries/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2016/03/afrobarometer-tolerance_in_africa-55x55-c.png" class="attachment-thumb-55 featured-image wp-post-image" alt="" title=""  sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="21236" data-permalink="https://76crimes.com/2016/03/09/africas-most-and-least-homophobic-countries/afrobarometer-tolerance_in_africa/" data-orig-file="https://76crimes.com/wp-content/uploads/2016/03/afrobarometer-tolerance_in_africa.png" data-orig-size="1380,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Afrobarometer tolerance_in_africa" data-image-description="&lt;p&gt;While Africa is often described as a continent that is intolerant of its varied ethnic and religious differences, surveys paint a different picture &#8212; a high level of acceptance of other ethnic groups, religions, immigrants, and people living with HIV / AIDS. But a strongly negative attitude toward homosexuals. &lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2016/03/afrobarometer-tolerance_in_africa-300x157.png" data-large-file="https://76crimes.com/wp-content/uploads/2016/03/afrobarometer-tolerance_in_africa-1024x534.png" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2016/03/09/africas-most-and-least-homophobic-countries/">Africa&#8217;s most and least homophobic countries</a></h2>
<div class="byline">
4723 views / Posted <time class="published" datetime="2016-03-09T11:56:22-08:00" title="Wednesday, March 9th, 2016, 11:56 am">March 9, 2016</time>		</div>
</li>
</ul></section><section id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><span>Subscribe to Blog via Email</span></h1>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
<p>
Join 6,211 other subscribers						</p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-5">
Email Address                        </label>
<input type="email" name="email" required="required"
value=""
id="subscribe-field-blog_subscription-5"
placeholder="Email Address"
/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="https://76crimes.com/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
<button type="submit"
name="jetpack_subscriptions_widget"
>
Subscribe                        </button>
</p>
</form>
</section><section id="text-7" class="widget widget_text"><h1 class="widget-title"><span>Stay in touch</span></h1>			<div class="textwidget"><table>
<tbody>
<tr>
<td width="56"><a href="https://www.facebook.com/Erasing76Crimes"><img class="aligncenter wp-image-33571" src="https://76crimes.com/wp-content/uploads/2019/09/Facebook.png" alt="" width="70" height="70" /></a></td>
<td width="56"><a href="https://twitter.com/#!/76Crimes"><img class="aligncenter wp-image-33572" src="https://76crimes.com/wp-content/uploads/2019/09/Twitter.png" alt="" width="70" height="70" /></a></td>
</tr>
<tr>
<td width="56">
<p style="text-align: center;"><a href="https://www.facebook.com/Erasing76Crimes">&#8220;Like us on Facebook</a></p>
</td>
<td style="text-align: center;" width="56"><a href="https://twitter.com/76Crimes">&#8220;Follow&#8221; us on Twitter</a></td>
</tr>
</tbody>
</table>
</div>
</section><section id="blog-stats-5" class="widget blog-stats"><h1 class="widget-title"><span>Total views</span></h1><ul><li>4,333,018 hits</li></ul></section><section id="fearless_facebook_likebox-3" class="widget widget_fearless_facebook_likebox"><h1 class="widget-title"><span>76crimes on Facebook</span></h1><div class="fb-like-box" data-href="https://www.facebook.com/Erasing76Crimes/" data-width="300" data-show-faces="true" data-stream="true" data-show-border="false" data-header="false"></div></section><section id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title"><span>Follow this blog&#8217;s RSS feeds</span></h1><p><a target="_self" href="https://76crimes.com/feed/" title="Subscribe to Posts"><img src="https://76crimes.com/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://76crimes.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://76crimes.com/comments/feed/" title="Subscribe to Comments"><img src="https://76crimes.com/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://76crimes.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</section><section id="pages-3" class="widget widget_pages"><h1 class="widget-title"><span>Resources</span></h1>		<ul>
<li class="page_item page-item-6781"><a href="https://76crimes.com/ex-gay-therapy-what-reputable-experts-have-to-say/">&#8216;Ex-gay therapy&#8217;: What reputable experts have to say</a></li>
<li class="page_item page-item-7597"><a href="https://76crimes.com/100s-die-in-homophobic-anti-gay-attacks-statistics-updates/">1000s who died in anti-gay, anti-trans attacks (updates)</a></li>
<li class="page_item page-item-3113"><a href="https://76crimes.com/12-in-prison-for-being-gay-13-more-awaiting-trial/">100s are in prison for being gay</a></li>
<li class="page_item page-item-28119"><a href="https://76crimes.com/2018-new-leadership-new-focus-at-the-st-pauls-foundation/">2018: New leadership, new focus at the St. Paul&#8217;s Foundation</a></li>
<li class="page_item page-item-19211"><a href="https://76crimes.com/21-varieties-of-traditional-african-homosexuality/">21 varieties of traditional African homosexuality</a></li>
<li class="page_item page-item-20526"><a href="https://76crimes.com/39-commonwealth-nations-still-have-anti-lgbti-laws/">34 Commonwealth nations have laws against gay sex</a></li>
<li class="page_item page-item-17860"><a href="https://76crimes.com/10-nations-where-the-penalty-for-gay-sex-is-death/">6 nations have death penalty for gay sex; 4 carry it out</a></li>
<li class="page_item page-item-1367"><a href="https://76crimes.com/76-countries-where-homosexuality-is-illegal/">72 countries where homosexuality is illegal</a></li>
<li class="page_item page-item-23266"><a href="https://76crimes.com/76-crimes-en-francais/">76 crimes en français</a></li>
<li class="page_item page-item-2"><a href="https://76crimes.com/">76CRIMES &#8211; The struggle to repeal 76 countries’ anti-gay laws and release gay prisoners there</a></li>
<li class="page_item page-item-27640"><a href="https://76crimes.com/contact/">Contact</a></li>
<li class="page_item page-item-23264"><a href="https://76crimes.com/if-you-need-help/">If you need help</a></li>
<li class="page_item page-item-4723"><a href="https://76crimes.com/lgbti-asylum-seekers-resources/">LGBTI asylum seekers&#8217; resources</a></li>
<li class="page_item page-item-35168"><a href="https://76crimes.com/lgbtq-guide-to-online-safety/">LGBTQ+ guide to online safety</a></li>
<li class="page_item page-item-23260"><a href="https://76crimes.com/news-by-country/">News by country</a></li>
<li class="page_item page-item-23262"><a href="https://76crimes.com/news-by-category/">News by topic</a></li>
<li class="page_item page-item-32672"><a href="https://76crimes.com/not-alone/">Not Alone / Pas Seul Project &#8212; you can help</a></li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h1 class="widget-title"><span>Archives</span></h1>		<ul>
<li><a href='https://76crimes.com/2020/07/'>July 2020</a>&nbsp;(18)</li>
<li><a href='https://76crimes.com/2020/06/'>June 2020</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2020/05/'>May 2020</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2020/04/'>April 2020</a>&nbsp;(31)</li>
<li><a href='https://76crimes.com/2020/03/'>March 2020</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2020/02/'>February 2020</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2020/01/'>January 2020</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2019/12/'>December 2019</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2019/11/'>November 2019</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2019/10/'>October 2019</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2019/09/'>September 2019</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2019/08/'>August 2019</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2019/07/'>July 2019</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2019/06/'>June 2019</a>&nbsp;(25)</li>
<li><a href='https://76crimes.com/2019/05/'>May 2019</a>&nbsp;(21)</li>
<li><a href='https://76crimes.com/2019/04/'>April 2019</a>&nbsp;(20)</li>
<li><a href='https://76crimes.com/2019/03/'>March 2019</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2019/02/'>February 2019</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2019/01/'>January 2019</a>&nbsp;(22)</li>
<li><a href='https://76crimes.com/2018/12/'>December 2018</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2018/11/'>November 2018</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2018/10/'>October 2018</a>&nbsp;(25)</li>
<li><a href='https://76crimes.com/2018/09/'>September 2018</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2018/08/'>August 2018</a>&nbsp;(27)</li>
<li><a href='https://76crimes.com/2018/07/'>July 2018</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2018/06/'>June 2018</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2018/05/'>May 2018</a>&nbsp;(35)</li>
<li><a href='https://76crimes.com/2018/04/'>April 2018</a>&nbsp;(41)</li>
<li><a href='https://76crimes.com/2018/03/'>March 2018</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2018/02/'>February 2018</a>&nbsp;(31)</li>
<li><a href='https://76crimes.com/2018/01/'>January 2018</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2017/12/'>December 2017</a>&nbsp;(25)</li>
<li><a href='https://76crimes.com/2017/11/'>November 2017</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2017/10/'>October 2017</a>&nbsp;(33)</li>
<li><a href='https://76crimes.com/2017/09/'>September 2017</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2017/08/'>August 2017</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2017/07/'>July 2017</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2017/06/'>June 2017</a>&nbsp;(35)</li>
<li><a href='https://76crimes.com/2017/05/'>May 2017</a>&nbsp;(31)</li>
<li><a href='https://76crimes.com/2017/04/'>April 2017</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2017/03/'>March 2017</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2017/02/'>February 2017</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2017/01/'>January 2017</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2016/12/'>December 2016</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2016/11/'>November 2016</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2016/10/'>October 2016</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2016/09/'>September 2016</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2016/08/'>August 2016</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2016/07/'>July 2016</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2016/06/'>June 2016</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2016/05/'>May 2016</a>&nbsp;(44)</li>
<li><a href='https://76crimes.com/2016/04/'>April 2016</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2016/03/'>March 2016</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2016/02/'>February 2016</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2016/01/'>January 2016</a>&nbsp;(41)</li>
<li><a href='https://76crimes.com/2015/12/'>December 2015</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2015/11/'>November 2015</a>&nbsp;(21)</li>
<li><a href='https://76crimes.com/2015/10/'>October 2015</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2015/09/'>September 2015</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2015/08/'>August 2015</a>&nbsp;(40)</li>
<li><a href='https://76crimes.com/2015/07/'>July 2015</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2015/06/'>June 2015</a>&nbsp;(39)</li>
<li><a href='https://76crimes.com/2015/05/'>May 2015</a>&nbsp;(33)</li>
<li><a href='https://76crimes.com/2015/04/'>April 2015</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2015/03/'>March 2015</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2015/02/'>February 2015</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2015/01/'>January 2015</a>&nbsp;(35)</li>
<li><a href='https://76crimes.com/2014/12/'>December 2014</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2014/11/'>November 2014</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2014/10/'>October 2014</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2014/09/'>September 2014</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2014/08/'>August 2014</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2014/07/'>July 2014</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2014/06/'>June 2014</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2014/05/'>May 2014</a>&nbsp;(55)</li>
<li><a href='https://76crimes.com/2014/04/'>April 2014</a>&nbsp;(49)</li>
<li><a href='https://76crimes.com/2014/03/'>March 2014</a>&nbsp;(39)</li>
<li><a href='https://76crimes.com/2014/02/'>February 2014</a>&nbsp;(25)</li>
<li><a href='https://76crimes.com/2014/01/'>January 2014</a>&nbsp;(46)</li>
<li><a href='https://76crimes.com/2013/12/'>December 2013</a>&nbsp;(35)</li>
<li><a href='https://76crimes.com/2013/11/'>November 2013</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2013/10/'>October 2013</a>&nbsp;(45)</li>
<li><a href='https://76crimes.com/2013/09/'>September 2013</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2013/08/'>August 2013</a>&nbsp;(46)</li>
<li><a href='https://76crimes.com/2013/07/'>July 2013</a>&nbsp;(62)</li>
<li><a href='https://76crimes.com/2013/06/'>June 2013</a>&nbsp;(55)</li>
<li><a href='https://76crimes.com/2013/05/'>May 2013</a>&nbsp;(58)</li>
<li><a href='https://76crimes.com/2013/04/'>April 2013</a>&nbsp;(48)</li>
<li><a href='https://76crimes.com/2013/03/'>March 2013</a>&nbsp;(47)</li>
<li><a href='https://76crimes.com/2013/02/'>February 2013</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2013/01/'>January 2013</a>&nbsp;(42)</li>
<li><a href='https://76crimes.com/2012/12/'>December 2012</a>&nbsp;(41)</li>
<li><a href='https://76crimes.com/2012/11/'>November 2012</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2012/10/'>October 2012</a>&nbsp;(21)</li>
<li><a href='https://76crimes.com/2012/09/'>September 2012</a>&nbsp;(37)</li>
<li><a href='https://76crimes.com/2012/08/'>August 2012</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2012/07/'>July 2012</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2012/06/'>June 2012</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2012/05/'>May 2012</a>&nbsp;(40)</li>
<li><a href='https://76crimes.com/2012/04/'>April 2012</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2012/03/'>March 2012</a>&nbsp;(13)</li>
</ul>
</section>
</aside><!-- #secondary .widget-area -->
<aside id="tertiary" class="widget-area sidebar-secondary" role="complementary">
<section id="rss-14" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://www.kuchutimes.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.kuchutimes.com/">Uganda (Kuchu Times)</a></span></h1><ul><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/07/motion-to-introduce-human-rights-defenders-protection-bill-2020-moved/'>MOTION TO INTRODUCE HUMAN RIGHTS DEFENDERS PROTECTION BILL 2020 MOVED</a> <span class="rss-date">July 15, 2020</span></li><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/07/pride-afrique-announces-the-very-first-pan-african-virtual-lgbtqa-pride/'>Pride Afrique announces the very first Pan-African virtual LGBTQA Pride</a> <span class="rss-date">July 14, 2020</span></li><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/07/we-are-ready-5th-edition-of-bombastic-to-be-launched-in-online-conference/'>WE ARE READY!: 5TH EDITION OF BOMBASTIC TO BE LAUNCHED IN ONLINE CONFERENCE</a> <span class="rss-date">July 11, 2020</span></li><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/07/fear-and-tension-rise-as-lgbti-refugees-in-kakuma-continue-to-be-attacked/'>FEAR AND TENSION RISE AS LGBTI+ REFUGEES IN KAKUMA CONTINUE TO BE ATTACKED</a> <span class="rss-date">July 3, 2020</span></li></ul></section><section id="rss-2" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://nostringsng.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://nostringsng.com/">Nigeria (NoStringsNG)</a></span></h1><ul><li><a class='rsswidget' href='https://nostringsng.com/blackmail-abuse-homelessness-qtalk-helps-lgbtq-nigerians/'>Blackmail, abuse, homelessness – Qtalk helps LGBTQ+ Nigerians</a> <span class="rss-date">July 7, 2020</span></li><li><a class='rsswidget' href='https://nostringsng.com/film-alert-nigerias-first-lesbian-themed-film-coming-way/'>Film Alert: Nigeria’s first lesbian-themed film coming your way</a> <span class="rss-date">June 30, 2020</span></li><li><a class='rsswidget' href='https://nostringsng.com/heres-lgbtiq-africans-can-celebrate-pride-year-home/'>Here’s how LGBTIQ+ Africans can celebrate Pride this year while at home</a> <span class="rss-date">June 29, 2020</span></li><li><a class='rsswidget' href='https://nostringsng.com/nigerian-gay-man-support-seekng-asylum-abroad/'>Nigerian gay man takes a step to support those seeking asylum abroad</a> <span class="rss-date">June 27, 2020</span></li></ul></section><section id="rss-5" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://www.gaylaxymag.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.gaylaxymag.com/">India (Gaylaxy)</a></span></h1><ul><li><a class='rsswidget' href='http://www.gaylaxymag.com/articles/entertainment/abusive-adams-and-lack-of-sex-education/'>Abusive Adams and Lack of ‘Sex Education’</a> <span class="rss-date">July 9, 2020</span></li><li><a class='rsswidget' href='http://www.gaylaxymag.com/hindi/%E0%A4%B8%E0%A4%AE%E0%A4%B2%E0%A5%88%E0%A4%82%E0%A4%97%E0%A4%BF%E0%A4%95%E0%A4%A4%E0%A4%BE-%E0%A4%A8%E0%A4%9C%E0%A4%BC%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A4%BE-%E0%A4%94%E0%A4%B0-%E0%A4%95%E0%A4%BE/'>समलैंगिकता: नज़रिया और कानून</a> <span class="rss-date">July 8, 2020</span></li><li><a class='rsswidget' href='http://www.gaylaxymag.com/latest-news/bsf-crpf-and-ssb-agree-to-recruit-transgender-people-as-assistant-commandants/'>BSF, CRPF and SSB agree to recruit Transgender People as Assistant Commandants</a> <span class="rss-date">July 7, 2020</span></li></ul></section><section id="rss-15" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://rightsafrica.com/feeds"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://rightsafrica.com/">From: Rights Africa</a></span></h1><ul><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/16/sudan-drops-death-penalty-for-homosexuality/'>Sudan drops death penalty for homosexuality</a> <span class="rss-date">July 16, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/13/ugandan-lgbti-activist-appointed-pan-africa-ilga-program-manager/'>Ugandan LGBTI activist appointed Pan Africa ILGA program manager</a> <span class="rss-date">July 13, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/13/__trashed/'>Cameroon workshop provides new tools for human rights workers</a> <span class="rss-date">July 13, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/10/in-the-works-ugandan-human-rights-defenders-protection-bill/'>In the works: Ugandan human rights defenders protection bill</a> <span class="rss-date">July 10, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/09/human-rights-defender-day/'>Cameroon prepares for annual Human Rights Defender Day</a> <span class="rss-date">July 9, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/09/will-cameroon-follow-gabon-by-repealing-anti-gay-law/'>Will Cameroon follow Gabon by repealing anti-gay law?</a> <span class="rss-date">July 9, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/07/tunisia-squabble-leads-to-two-year-jail-term-for-sodomy/'>Tunisia: Squabble leads to two-year jail term for sodomy</a> <span class="rss-date">July 7, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/06/blackmail-abuse-homelessness-qtalk-helps-lgbtq-nigerians/'>Blackmail, abuse, homelessness – Qtalk helps LGBTQ+ Nigerians</a> <span class="rss-date">July 6, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/03/nigeria-new-diversity-prize-will-boost-young-peoples-work/'>Nigeria: New diversity prize will boost young people’s work</a> <span class="rss-date">July 3, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/07/01/gabon-is-on-the-brink-of-repealing-its-anti-gay-law/'>Gabon is on the brink of repealing its anti-gay law</a> <span class="rss-date">July 1, 2020</span></li></ul></section><section id="rss-13" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://justiceforsisters.wordpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://justiceforsisters.wordpress.com/">Malaysia</a></span></h1><ul><li><a class='rsswidget' href='https://justiceforsisters.wordpress.com/2020/07/11/apa-yang-diperlukan-oleh-golongan-transgender-adalah-lesen-untuk-dihormati-sebagai-manusia/'>Apa yang diperlukan oleh golongan transgender adalah lesen untuk dihormati sebagai manusia</a> <span class="rss-date">July 11, 2020</span></li><li><a class='rsswidget' href='https://justiceforsisters.wordpress.com/2020/07/11/what-trans-people-need-is-the-license-to-be-respected-as-human/'>What Trans People Need is the License to Be Respected as Human</a> <span class="rss-date">July 11, 2020</span></li><li><a class='rsswidget' href='https://justiceforsisters.wordpress.com/2020/04/09/update-trans-solidarity-fund-dana-solidariti-transgender/'>Update 17 May: Trans Solidarity Fund / Dana Solidariti Transgender</a> <span class="rss-date">April 9, 2020</span></li></ul></section><section id="rss-9" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://www.hivjustice.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.hivjustice.net/">HIV Justice Network</a></span></h1><ul><li>An error has occurred, which probably means the feed is down. Try again later.</li></ul></section><section id="rss-7" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://feeds.feedburner.com/orinam?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://orinam.net/">India (Orinam)</a></span></h1><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/orinam/~3/nKBzkdOvj4A/'>[film review] ‘Marielle’s legacy will not die’: a viewpoint from India</a> <span class="rss-date">July 15, 2020</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/orinam/~3/sj1IczaFZFg/'>Out, Proud and Liberated: Reflections of a former officer in the Indian Army</a> <span class="rss-date">July 1, 2020</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/orinam/~3/hMKG8buw3Hw/'>[podcast] Colours of Pride: A Talk on Gender, Sex and Sexuality</a> <span class="rss-date">June 29, 2020</span></li></ul></section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.un.org/apps/news/infocus/sgspeeches/search_full.asp?statID=1475"><img src="https://76crimes.files.wordpress.com/2012/03/gay-rights-ban_ki-moon-world-ec-forum.jpg" /></a><br />
“To those who are lesbian, gay, bisexual or transgender, let me say: You are not alone. Your struggle for an end to violence and discrimination is a shared struggle.” <a href="http://www.un.org/apps/news/infocus/sgspeeches/search_full.asp?statID=1475"> — Former U.N. Secretary-General Ban Ki-moon</a></p>
</div>
</section><section id="rss-11" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://oblogdee.blog/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://oblogdee.blog/">O-blog-dee</a></span></h1><ul><li><a class='rsswidget' href='https://oblogdee.blog/2020/07/16/european-court-of-human-rights-echr-rules-for-refugees-right-to-legal-gender-recognition/'>European Court of Human Rights (ECHR) Rules for Refugees Right to Legal Gender Recognition</a> <span class="rss-date">July 16, 2020</span></li><li><a class='rsswidget' href='https://oblogdee.blog/2020/07/14/urgent-call-to-action-save-asylum-seekers-from-trumps-new-rule-to-slaughter-american-asylum/'>URGENT CALL TO ACTION: Save Asylum Seekers from Trump’s New Rule to Slaughter American Asylum</a> <span class="rss-date">July 14, 2020</span></li><li><a class='rsswidget' href='https://oblogdee.blog/2020/07/13/unhcr-statement-on-psychosocial-services-includes-lgbti-refugees-in-kakuma-kenya/'>UNHCR Statement on Psychosocial Services Includes LGBTI Refugees in Kakuma, Kenya</a> <span class="rss-date">July 13, 2020</span></li></ul></section><section id="rss-8" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://caribbeanirn.blogspot.com/feeds/posts/default?alt=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://caribbeanirn.blogspot.com/">Caribbean updates</a></span></h1><ul><li><a class='rsswidget' href='https://caribbeanirn.blogspot.com/2020/06/dying-living-celebrating-caribbean-irn.html'>Dying, living, celebrating - Caribbean IRN Update March, April, May, June 2020</a> <span class="rss-date">June 18, 2020</span></li><li><a class='rsswidget' href='https://caribbeanirn.blogspot.com/2020/02/lgbtq-and-caribbean-politics-caribbean.html'>LGBTQ+ and Caribbean politics - Caribbean IRN Update January, February 2020</a> <span class="rss-date">February 28, 2020</span></li><li><a class='rsswidget' href='https://caribbeanirn.blogspot.com/2019/12/men-in-dresses-caribbean-irn-update.html'>Men in dresses - Caribbean IRN Update July to December 2019</a> <span class="rss-date">December 10, 2019</span></li></ul></section><section id="rss-6" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://www.queerstion.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.queerstion.org/">Africa Transdiverse</a></span></h1><ul><li><a class='rsswidget' href='https://www.queerstion.org/2020/02/07/strength-in-solidarity/'>Strength in Solidarity</a> <span class="rss-date">February 7, 2020</span></li><li><a class='rsswidget' href='https://www.queerstion.org/2020/02/05/viskaprata/'>Viskaprata</a> <span class="rss-date">February 5, 2020</span></li><li><a class='rsswidget' href='https://www.queerstion.org/2020/02/05/trans-refugees-in-south-africa-living-in-fear/'>Trans refugees in South Africa living in fear</a> <span class="rss-date">February 5, 2020</span></li></ul></section>	</aside><!-- #tertiary -->
	</div><!-- #main -->
<footer id="footer" role="contentinfo">
<div class="widget-area footer-widget-area">
<div class="column">
<section id="text-11" class="widget widget_text"><h1 class="widget-title"><span>Partner</span></h1>			<div class="textwidget"><p><a href="http://saintpaulsfoundation.org"><img class="aligncenter wp-image-29164" src="https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-logo.jpg" alt="" width="155" height="175" /></a></p>
</div>
</section>&nbsp;
</div><!-- .column -->
<div class="column">
<section id="text-8" class="widget widget_text"><h1 class="widget-title"><span>Member</span></h1>			<div class="textwidget"><p><a href="https://rightsafrica.com/about/"><img src="https://76crimes.com/wp-content/uploads/2018/05/Logo-PLAIN2-African-Human-RIghts-Media-Network.jpg" alt="" width="270" height="139" /></a></p>
</div>
</section>&nbsp;
</div><!-- .column -->
<div class="column">
<section id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title"><span>Recent Comments</span></h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Love is love.</span> on <a href="https://76crimes.com/2020/07/13/only-72-nations-still-cling-to-their-anti-gay-laws/#comment-23796">Only 72 nations still cling to their anti-gay laws</a></li><li class="recentcomments"><span class="comment-author-link">admin76crimes</span> on <a href="https://76crimes.com/76-countries-where-homosexuality-is-illegal/#comment-23791">72 countries where homosexuality is illegal</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://desmondtutuhealthfoundation.org.za/admin-dthf/blog-posts/health-check-for-human-rights/' rel='external nofollow ugc' class='url'>Commemorating Professor Bongani Mayosi - Desmond Tutu HIV Foundation</a></span> on <a href="https://76crimes.com/2013/07/26/jamaica-gay-men-need-hiv-truth-not-anti-gay-distortions/#comment-23790">Jamaica: Gay men need HIV truth, not anti-gay distortions</a></li></ul></section>&nbsp;
</div><!-- .column -->
<div class="column">
<section id="text-12" class="widget widget_text"><h1 class="widget-title"><span>About 76Crimes</span></h1>			<div class="textwidget"><p>The “Erasing 76 Crimes” blog focuses on the human toll of 70+ countries’ anti-LGBTI laws and the struggle to repeal them.</p>
</div>
</section>&nbsp;
</div><!-- .column -->
</div>
<p class="footer-copyright footer-left">©2020 76CRIMES</p>
<nav id="footer-navigation" class="footer-right" role="navigation">
<h1 class="screen-reader-text">Menu</h1>
</nav><!-- #site-navigation -->
</footer><!-- #colophon -->
</div><!-- #container -->
<script>
jQuery(document).ready(function($){
$.backstretch(
"https://76crimes.com/wp-content/uploads/2017/12/black-and-white-lights-abstract-curves-1024x683.jpg",
{ fade: 350 }
);
});
</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://76crimes.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "11d9741f52", post_id : 37754 } ); } ); /* ]]> */</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/76crimes.com\/2020\/07\/16\/eroding-support-for-laws-threatening-death-for-gay-sex\/":37754};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2020/07/16/eroding-support-for-laws-threatening-death-for-gay-sex/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://76crimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!			</div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again			</div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.			</div>
</form>
</div>
<!-- <link rel='stylesheet' id='fifu-woo-css-css'  href='https://76crimes.com/wp-content/plugins/featured-image-from-url/includes/html/css/woo.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//76crimes.com/wp-content/cache/wpfc-minified/2fan4ynp/60z8l.css" media="all"/>
<style id='fifu-woo-css-inline-css' type='text/css'>
img.zoomImg {display:inline !important}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"75f71dc45d","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/76crimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://76crimes.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.backstretch.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.fitvids.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fearless_localized_strings = {"ticker_title":"Breaking News"};
/* ]]> */
</script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/fearless.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.hoverIntent.min.js?ver=r7'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.superfish.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.ticker.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://76crimes.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?3_1_8&#038;ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/76crimes.com\/wp-admin\/admin-ajax.php","nonce":"6d345ece45","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/76crimes.com\/wp-login.php?redirect_to=https%3A%2F%2F76crimes.com%2F2020%2F07%2F16%2Feroding-support-for-laws-threatening-death-for-gay-sex%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://76crimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=37754&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ea9f6d499006eb3b9b560ba8713c42c58da2378a#parent=https%3A%2F%2F76crimes.com%2F2020%2F07%2F16%2Feroding-support-for-laws-threatening-death-for-gay-sex%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=37754&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ea9f6d499006eb3b9b560ba8713c42c58da2378a#parent=https%3A%2F%2F76crimes.com%2F2020%2F07%2F16%2Feroding-support-for-laws-threatening-death-for-gay-sex%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'139790498',post:'37754',tz:'-7',srv:'76crimes.com'} ]);
_stq.push([ 'clickTrackerInit', '139790498', '37754' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.50255799293518 seconds, on 16-07-20 17:16:45 -->