<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Merriweather:400","Open Sans:400,400italic,700"] },classes:false, events:false, timeout:1500};</script>
<link rel="stylesheet" type="text/css" href="//76crimes.com/wp-content/cache/wpfc-minified/r88gzw7/4lvz6.css" media="all" /><title>UN: Nigeria should end anti-LGBT housing bias</title><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://76crimes.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://76crimes.com/wp-content/themes/fearless/js/html5shiv.js" type="text/javascript"></script> <![endif]--><meta name="generator" content="WordPress 5.3.2" /><meta name="template" content="Fearless (Share on Theme123.Net) 1.7.1" /><meta name="description" content="Nigeria needs to fix its housing problems, including landlords&#039; bias against LGBT Nigerians, says the U.N.&#039;s specialist on housing." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://76crimes.com/2020/03/16/un-and-nigeria/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="UN: Nigeria should end anti-LGBT housing bias" /><meta property="og:description" content="Nigeria needs to fix its housing problems, including landlords&#039; bias against LGBT Nigerians, says the U.N.&#039;s specialist on housing." /><meta property="og:url" content="https://76crimes.com/2020/03/16/un-and-nigeria/" /><meta property="og:site_name" content="Erasing 76 Crimes" /><meta property="article:publisher" content="https://facebook.com/Erasing76Crimes" /><meta property="article:tag" content="Goodluck Jonathan" /><meta property="article:tag" content="housing" /><meta property="article:tag" content="Leilani Farha" /><meta property="article:tag" content="Nigeria" /><meta property="article:tag" content="Same-Sex Marriage (Prohibition) Act" /><meta property="article:tag" content="U.N. Special Rapporteur on Housing" /><meta property="article:section" content="Africa" /><meta property="article:published_time" content="2020-03-16T11:18:36+00:00" /><meta property="article:modified_time" content="2020-02-26T01:09:18+00:00" /><meta property="og:updated_time" content="2020-02-26T01:09:18+00:00" /><meta property="fb:app_id" content="1773028879578348" /><meta property="og:image" content="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg" /><meta property="og:image:secure_url" content="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Nigeria needs to fix its housing problems, including landlords&#039; bias against LGBT Nigerians, says the U.N.&#039;s specialist on housing." /><meta name="twitter:title" content="UN: Nigeria should end anti-LGBT housing bias" /><meta name="twitter:site" content="@76Crimes" /><meta name="twitter:image" content="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg" /><meta name="twitter:creator" content="@76Crimes" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://76crimes.com/#organization","name":"Erasing 76 Crimes","url":"https://76crimes.com/","sameAs":["https://facebook.com/Erasing76Crimes","https://twitter.com/76Crimes"],"logo":{"@type":"ImageObject","@id":"https://76crimes.com/#logo","inLanguage":"en-US","url":"https://76crimes.com/wp-content/uploads/2018/07/Erasing-76-Crimes-logo-290-deep.jpg","width":304,"height":290,"caption":"Erasing 76 Crimes"},"image":{"@id":"https://76crimes.com/#logo"}},{"@type":"WebSite","@id":"https://76crimes.com/#website","url":"https://76crimes.com/","name":"Erasing 76 Crimes","inLanguage":"en-US","description":"The human toll of 70+ countries&#039; anti-gay laws. The struggle to repeat them.","publisher":{"@id":"https://76crimes.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://76crimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://76crimes.com/2020/03/16/un-and-nigeria/#primaryimage","inLanguage":"en-US","url":"https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://76crimes.com/2020/03/16/un-and-nigeria/#webpage","url":"https://76crimes.com/2020/03/16/un-and-nigeria/","name":"UN: Nigeria should end anti-LGBT housing bias","isPartOf":{"@id":"https://76crimes.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://76crimes.com/2020/03/16/un-and-nigeria/#primaryimage"},"datePublished":"2020-03-16T11:18:36+00:00","dateModified":"2020-02-26T01:09:18+00:00","description":"Nigeria needs to fix its housing problems, including landlords' bias against LGBT Nigerians, says the U.N.'s specialist on housing."},{"@type":"Article","@id":"https://76crimes.com/2020/03/16/un-and-nigeria/#article","isPartOf":{"@id":"https://76crimes.com/2020/03/16/un-and-nigeria/#webpage"},"author":{"@id":"https://76crimes.com/#/schema/person/bb5f21c1e0980e3f8907eec55df011f8"},"headline":"UN: Nigeria should end anti-LGBT housing bias","datePublished":"2020-03-16T11:18:36+00:00","dateModified":"2020-02-26T01:09:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://76crimes.com/2020/03/16/un-and-nigeria/#webpage"},"publisher":{"@id":"https://76crimes.com/#organization"},"image":{"@id":"https://76crimes.com/2020/03/16/un-and-nigeria/#primaryimage"},"keywords":"Goodluck Jonathan,housing,Leilani Farha,Nigeria,Same-Sex Marriage (Prohibition) Act,U.N. Special Rapporteur on Housing","articleSection":"Africa","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://76crimes.com/#/schema/person/bb5f21c1e0980e3f8907eec55df011f8","name":"admin76crimes","image":{"@type":"ImageObject","@id":"https://76crimes.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/49b0817aaf464251a51946d7598315a7?s=96&d=mm&r=g","caption":"admin76crimes"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Feed" href="https://76crimes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Comments Feed" href="https://76crimes.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; UN: Nigeria should end anti-LGBT housing bias Comments Feed" href="https://76crimes.com/2020/03/16/un-and-nigeria/feed/" /><link rel='stylesheet' id='font-awesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' /> <script src='//76crimes.com/wp-content/cache/wpfc-minified/k2v08fp4/g1eqv.js' type="text/javascript"></script>
 <link rel='https://api.w.org/' href='https://76crimes.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://76crimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://76crimes.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p9sxTs-9a2' /><link rel="alternate" type="application/json+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2020%2F03%2F16%2Fun-and-nigeria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2020%2F03%2F16%2Fun-and-nigeria%2F&#038;format=xml" /><meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://76crimes.com/2020/03/16/un-and-nigeria/' /><meta name="twitter:card" value="summary" /><meta name="twitter:site" value="@feedsapi" /><meta name="twitter:title" value="UN: Nigeria should end anti-LGBT housing bias" /><meta name="twitter:description" value="Nigeria needs to fix its housing problems, including landlords' bias against LGBT Nigerians, says the U.N.'s specialist on housing.  From the Afri" /><meta name="twitter:url" value="https://76crimes.com/2020/03/16/un-and-nigeria/" /><meta name="twitter:image" value="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg" /><meta name="twitter:creator" value="@feedsapi" /><meta itemprop="name" content="UN: Nigeria should end anti-LGBT housing bias"><meta itemprop="description" content="Nigeria needs to fix its housing problems, including landlords' bias against LGBT Nigerians, says the U.N.'s specialist on housing.  From the Afri"><meta itemprop="image" content="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg"><meta property="og:title" content="UN: Nigeria should end anti-LGBT housing bias" /><meta property="og:image" content="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr-300x200.jpg" /><meta property="og:image:width" content="681" /><meta property="og:image:height" content="358" /><meta property="og:site_name" content="Erasing 76 Crimes" /><meta property="og:description" content="Nigeria needs to fix its housing problems, including landlords' bias against LGBT Nigerians, says the U.N.'s specialist on housing.  From the Afri" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="shortcut icon" type="image/x-icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017.jpg" /> <script>jQuery(document).ready(function($){
$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
active: 'current-menu-item',
header: 'Menu'
});
});</script> <link rel="icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-180x180.jpg" /><meta name="msapplication-TileImage" content="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-270x270.jpg" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="wordpress ltr en_US parent-theme y2020 m03 d16 h04 monday logged-out singular singular-post singular-post-35218 post-format-standard safari topbar-enabled logo-image-enabled layout-3c-l"><div id="fb-root"></div> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="container" class="hfeed"><div id="topbar"><div class="topbar-left breadcrumb-trail"><div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"> <span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://76crimes.com" title="Erasing 76 Crimes" rel="home">Home</a></span> <span class="sep">&#47;</span> <a href="https://76crimes.com/2020/" title="2020">2020</a> <span class="sep">&#47;</span> <a href="https://76crimes.com/2020/03/" title="March 2020">March</a> <span class="sep">&#47;</span> <a href="https://76crimes.com/2020/03/16/" title="March 16, 2020">16</a> <span class="sep">&#47;</span> <span class="trail-end">UN: Nigeria should end anti-LGBT housing bias</span></div></div><div class="topbar-right secondary_navigation"><nav id="secondary-navigation" role="navigation"><h1 class="screen-reader-text">Menu</h1><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div></nav></div></div><header id="header" role="banner"><div id="header-background-image-wrapper"><img src="https://76crimes.com/wp-content/uploads/2018/10/76cr-Banner-70plus-10-2-2018.jpg" id="header-background-image" alt="Header image" width="2048" height="264" /></div><div id="branding"><h1 id="site-title"><a href="https://76crimes.com/" rel="home"><span>Erasing 76 Crimes</span><img src="https://76crimes.com/wp-content/uploads/2017/12/Logonow3.png" alt="Logo" width="11" height="6" /></a></h1><h2 id="site-description">The human toll of 70+ countries&#039; anti-gay laws. The struggle to repeat them.</h2></div><nav id="primary-navigation" class="menubar-search-disabled role=" navigation"><h3 class="screen-reader-text">Menu</h3><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><ul id="menu-top-menu" class="menu sf-menu"><li id="menu-item-27568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27568"><a href="https://76crimes.com/">Home</a></li><li id="menu-item-27572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27572"><a href="https://76crimes.com/news-by-country/">News by country</a></li><li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://76crimes.com/news-by-category/">News by topic</a></li><li id="menu-item-27575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27575"><a href="https://76crimes.com/tag/positive-steps/">upbeat News</a></li><li id="menu-item-27567" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27567"><a href="https://76crimes.com/2016/09/23/to-learn-how-to-prevent-or-treat-hivaids-check-these-out/">HIV INFO</a></li><li id="menu-item-27576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27576"><a href="https://76crimes.com/76-crimes-en-francais/">FRANÇAIS</a></li><li id="menu-item-27569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27569"><a href="https://76crimes.com/about/">About</a></li></ul></nav></header><div id="main"><div id="primary"><div id="content" class="hfeed" role="main"><article id="post-35218" class="hentry post publish post-1 odd author-wemustgetin format-standard category-africa post_tag-goodluck-jonathan post_tag-housing post_tag-leilani-farha post_tag-nigeria post_tag-same-sex-marriage-prohibition-act post_tag-u-n-special-rapporteur-on-housing"><header class="entry-header"><h1 class="entry-title">UN: Nigeria should end anti-LGBT housing bias</h1><div class="entry-byline">Posted by <span class="author vcard"><a class="url fn n" rel="author" href="https://76crimes.com/author/wemustgetin/" title="admin76crimes">admin76crimes</a></span> on <time class="published" datetime="2020-03-16T04:18:36-07:00" title="Monday, March 16th, 2020, 4:18 am">March 16, 2020</time> in <span class="category"><a href="https://76crimes.com/category/africa/" rel="tag">Africa</a></span> | 0 Views | <a class="comments-link" href="https://76crimes.com/2020/03/16/un-and-nigeria/#respond" title="Comment on UN: Nigeria should end anti-LGBT housing bias">Leave a response</a></div></header><div class="entry-content"><p>Nigeria needs to fix its housing problems, including landlords&#8217; bias against LGBT Nigerians, says the U.N.&#8217;s specialist on housing.</p><p><span id="more-35218"></span></p><hr /><p><center><a href="https://humanrightsmedia.africa/">From the African Human Rights Media Network</a></center></p><hr /><figure id="attachment_35227" class="wp-caption aligncenter" style="max-width: 1024px"><img data-attachment-id="35227" data-permalink="https://76crimes.com/2020/03/16/un-and-nigeria/leilani-farha-flickr/" data-orig-file="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;UN Photo\/Jean-Marc Ferr\u00e9&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Leilani Farha Flickr" data-image-description="&lt;p&gt;Leilani Farha (Photo courtesy of Flickr)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr-300x200.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg" class="wp-image-35227 size-full" src="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg" alt="Leilani Farha, U.N. housing rapporteur: &quot;Emergency shelters for different populations at risk, such as women and children fleeing violence, lesbian, gay, bisexual and transgender persons and those living with HIV/AIDS, should be increased significantly.&quot; (Photo courtesy of Flickr)" width="1024" height="683" srcset="https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr.jpg 1024w, https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr-300x200.jpg 300w, https://76crimes.com/wp-content/uploads/2020/02/Leilani-Farha-Flickr-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Leilani Farha, U.N. housing rapporteur: &#8220;Emergency shelters for different populations at risk, such as women and children fleeing violence, lesbian, gay, bisexual and transgender persons and those living with HIV/AIDS, should be increased significantly.&#8221; (Photo courtesy of Flickr)</figcaption></figure><p>Nigeria&#8217;s far-reaching anti-gay law should be repealed in order to reduce anti-gay bias, Leilani Farha, the U.N. special rapporteur on housing, stated in a report to the U.N. Human Rights Council.</p><p>The country also should enact an anti-discrimination to protect its LGBT citizens and should establish emergency shelters for them and for others who are at risk, Farha stated.</p><p>ILGA (the International Lesbian, Gay, Bisexual, Trans and Intersex Association) published these excerpts from Farha&#8217;s report to the February-March session of the UNHRC:</p><p><strong>Visit to Nigeria &#8211; Report of the Special Rapporteur on adequate housing as a component of the right to an adequate standard of living, and on the right to non-discrimination in this context</strong></p><figure id="attachment_28000" class="wp-caption alignright" style="max-width: 300px"><img data-attachment-id="28000" data-permalink="https://76crimes.com/2018/01/12/man-blackmailed-after-refusing-sex-with-blackmailer/nigeria_locator-3/" data-orig-file="https://76crimes.com/wp-content/uploads/2018/01/nigeria_locator.gif" data-orig-size="511,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nigeria_locator" data-image-description="&lt;p&gt;Location of Nigeria in Africa.&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2018/01/nigeria_locator-300x292.gif" data-large-file="https://76crimes.com/wp-content/uploads/2018/01/nigeria_locator.gif" class="size-medium wp-image-28000" src="https://76crimes.com/wp-content/uploads/2018/01/nigeria_locator-300x292.gif" alt="Location of Nigeria in Africa." width="300" height="292" srcset="https://76crimes.com/wp-content/uploads/2018/01/nigeria_locator-300x292.gif 300w, https://76crimes.com/wp-content/uploads/2018/01/nigeria_locator-55x55.gif 55w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Location of Nigeria in West Africa.</figcaption></figure><ol><li>Not only is purchasing a home in the private market unaffordable for most Nigerians, there are many other barriers hindering access to rented accommodation: supply is scarce, landlords require tenants to pay one to two years’ rent in advance, discrimination by landlords affects single women, lesbian, gay, bisexual and transgender persons, persons living with HIV/AIDS and others, and no effective rent control or caps have been implemented. Landlord-tenant relations are loosely governed and state-level rent control laws and other legislation protecting the rights of tenants are frequently violated. (…)</li></ol><p>B. Lesbian, gay, bisexual and transgender persons 62. Lesbian, gay, bisexual, and transgender persons experience extreme discrimination in Nigeria. The 2013 Same-Sex Marriage (Prohibition) Act imposes a 14-year prison sentence for entering into a same-sex “marriage contract or civil union” and a 10-year prison sentence for those who witness, abet and aid the solemnization of a same-sex marriage or union. It also imposes a 10-year prison sentence on persons who directly or indirectly make public show of same-sex amorous relationships. Twelve states in northern Nigeria apply sharia law and penalize homosexuality with death. Although the Special Rapporteur did not receive evidence of the Act having been implemented, it creates a climate of oppression.</p><ol><li>The Act also violates the right to privacy in the home, as the terms “same-sex marriage” and “civil union” are defined vaguely and could include any form of same-sex cohabitation. While so far there have been no prosecutions under the Act, the law contributes to a social climate that provides justification for discrimination and violence against lesbian, gay, bisexual and transgender persons, including in their own homes.</li></ol><figure id="attachment_17233" class="wp-caption alignright" style="max-width: 363px"><img data-attachment-id="17233" data-permalink="https://76crimes.com/2015/03/12/nigerian-leader-vote-for-me-if-you-oppose-gay-rights/goodluck-jonathan21-thenetdotng/" data-orig-file="https://76crimes.com/wp-content/uploads/2015/03/goodluck-jonathan21-thenetdotng.jpg" data-orig-size="363,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Goodluck-Jonathan21-TheNetDOTng" data-image-description="&lt;p&gt;Former Nigerian president Goodluck Jonathan (Photo courtesy of TheNet.ng)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2015/03/goodluck-jonathan21-thenetdotng-300x230.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2015/03/goodluck-jonathan21-thenetdotng.jpg" class="size-full wp-image-17233" src="https://76crimes.com/wp-content/uploads/2015/03/goodluck-jonathan21-thenetdotng.jpg" alt="Former Nigerian president Goodluck Jonathan (Photo courtesy of TheNet.ng)" width="363" height="278" srcset="https://76crimes.com/wp-content/uploads/2015/03/goodluck-jonathan21-thenetdotng.jpg 363w, https://76crimes.com/wp-content/uploads/2015/03/goodluck-jonathan21-thenetdotng-300x230.jpg 300w" sizes="(max-width: 363px) 100vw, 363px" /><figcaption class="wp-caption-text">Former Nigerian president Goodluck Jonathan signed Nigeria&#8217;s Same-Sex Marriage (Prohibition) Act in January 2014. (Photo courtesy of TheNet.ng)</figcaption></figure><p>Human Rights Watch reported that in 2014, in Gishiri village, Abuja, a group of approximately 50 persons armed with machetes, clubs and whips dragged people from their homes and severely beat at least 14 men whom they suspected of being gay. The victims told Human Rights Watch that their attackers chanted: “We are doing [President Goodluck] Jonathan’s work: cleansing the community of gays.” The impact on the right to housing is clear in their testimonies: “The mob was going from house to house looking for gay people, and they had police officers with them. We could not sleep in our house that night; we had to sleep under a bridge.”</p><ol><li>The Special Rapporteur received reports of landlords evicting or refusing to rent to tenants suspected of being lesbian, gay, bisexual or transgender. A deeply disturbing case of a landlord recruiting a group of men to repeatedly rape his tenants, a lesbian couple, in his presence, was also brought to the Special Rapporteur’s attention. The Initiative for Equal Rights, an NGO based in Nigeria, receives four to five complaints each month alleging the eviction of people from their apartments because of their gender identity or sexual orientation.</p></li><li><p>Many lesbian, gay, bisexual and transgender persons in Nigeria are forced into gender conformity and isolation, not only publicly, but also in their own homes, which is incompatible with the enjoyment of the right to housing. The Committee on Economic, Social and Cultural Rights has stated that the right not to be subjected to arbitrary or unlawful interference with one’s home and privacy constitutes an essential dimension of the right to adequate housing. 11</p></li></ol><p>Friends and family members of lesbian, gay, bisexual or transgender persons may find themselves in violation of the Same-Sex Marriage (Prohibition) Act if they associate with their lesbian, gay, bisexual or transgender relative. Lesbian, gay, bisexual and transgender persons are also forced to limit visits to their own domicile by friends who could be suspected of being lesbian, gay, bisexual or transgender for fear that their landlord or neighbours may report them to the police. As a consequence, not even their home offers a safe space for socialization. (…)</p><p>VIII. Conclusions and recommendations</p><ol><li>The Government should address homelessness on an urgent and priority basis as a human rights crisis, as part of the country’s housing strategy. As a first step, and at a minimum, the number of available emergency shelters for different populations at risk, such as women and children fleeing violence, lesbian, gay, bisexual and transgender persons and those living with HIV/AIDS, should be increased significantly.</li></ol><p>The Government should verify how many persons are homeless and disaggregate relevant data by gender, age, disability and other factors. Homeless persons must be consulted in the process, in order to understand the socioeconomic factors causing homelessness and the best long-term solutions to their situation.</p><ol><li><p>The National Assembly and state-level legislatures must adopt comprehensive legislation (including by amending the federal and state tenant legislation) banning discrimination in the housing sector by public and private actors of any group, including women (irrespective of civil status), HIV-positive persons, lesbian, gay, bisexual and transgender persons and persons with disabilities.</p></li><li><p>The Same-Sex Marriage (Prohibition) Act, as well as all other pieces of legislation that discriminate and criminalize on the basis of a person’s sexual orientation and gender identity, must be repealed. The right to privacy of lesbian, gay, bisexual and transgender persons in their own homes is an essential element of the right to housing and must be protected.</p></li></ol><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35218" class="share-twitter sd-button share-icon no-text" href="https://76crimes.com/2020/03/16/un-and-nigeria/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35218" class="share-facebook sd-button share-icon no-text" href="https://76crimes.com/2020/03/16/un-and-nigeria/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-35218" class="share-linkedin sd-button share-icon no-text" href="https://76crimes.com/2020/03/16/un-and-nigeria/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://76crimes.com/2020/03/16/un-and-nigeria/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://76crimes.com/2020/03/16/un-and-nigeria/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://76crimes.com/2020/03/16/un-and-nigeria/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://76crimes.com/2020/03/16/un-and-nigeria/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><div class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="https://76crimes.com/category/africa/" rel="tag">Africa</a></span> <span class="post_tag"><span class="before">| Tagged </span><a href="https://76crimes.com/tag/goodluck-jonathan/" rel="tag">Goodluck Jonathan</a>, <a href="https://76crimes.com/tag/housing/" rel="tag">housing</a>, <a href="https://76crimes.com/tag/leilani-farha/" rel="tag">Leilani Farha</a>, <a href="https://76crimes.com/tag/nigeria/" rel="tag">Nigeria</a>, <a href="https://76crimes.com/tag/same-sex-marriage-prohibition-act/" rel="tag">Same-Sex Marriage (Prohibition) Act</a>, <a href="https://76crimes.com/tag/u-n-special-rapporteur-on-housing/" rel="tag">U.N. Special Rapporteur on Housing</a></span></div></footer></article><section id="comments" class="comments-type-wordpress"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/16/un-and-nigeria/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&#038;postid=35218&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d0965847fae5469de9f2ee217bdcdb404dcb87ac#parent=https%3A%2F%2F76crimes.com%2F2020%2F03%2F16%2Fun-and-nigeria%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></section></div></div><aside id="secondary" class="widget-area sidebar-primary" role="complementary"><section id="search-3" class="widget widget_search"><form method="get" id="searchform" class="searchform" action="https://76crimes.com/" role="search"> <label for="s" class="screen-reader-text">Search</label> <input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" /> <input type="submit" class="submit" id="searchsubmit" value="Search" /></form></section><section id="paypal_donations-3" class="widget widget_paypal_donations"><h1 class="widget-title"><span>Support LGBTI advocacy journalism</span></h1><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><div class="paypal-donations"> <input type="hidden" name="cmd" value="_donations" /> <input type="hidden" name="bn" value="TipsandTricks_SP" /> <input type="hidden" name="business" value="stpaulsfdr@gmail.com" /> <input type="hidden" name="item_name" value="Support for LGBTI rights advocacy journalism" /> <input type="hidden" name="rm" value="0" /> <input type="hidden" name="currency_code" value="USD" /> <input type="image" style="cursor: pointer;" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." /> <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" /></div></form></section><section id="fearless_popular_posts-4" class="widget widget_fearless_popular_posts"><h1 class="widget-title"><span>Most read recently</span></h1><ul class="teaser-list"><li><div class="post-thumbnail-wrap"><a href="https://76crimes.com/2014/01/30/21-varieties-of-traditional-african-homosexuality/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794-55x55-c.jpg" class="attachment-thumb-55 featured-image wp-post-image" alt="" sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27725" data-permalink="https://76crimes.com/2014/01/30/21-varieties-of-traditional-african-homosexuality/king-mwanga-ii-of-buganda-photo-sebaspace-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794.jpg" data-orig-size="397,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="King-Mwanga-II-of-Buganda-photo-Sebaspace" data-image-description="" data-medium-file="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794-300x215.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794.jpg" /></a></div><h2 class="title"><a href="https://76crimes.com/2014/01/30/21-varieties-of-traditional-african-homosexuality/">21 varieties of traditional African homosexuality</a></h2><div class="byline"> 22990 views / Posted <time class="published" datetime="2014-01-30T05:00:55-08:00" title="Thursday, January 30th, 2014, 5:00 am">January 30, 2014</time></div></li><li><div class="post-thumbnail-wrap"><a href="https://76crimes.com/2019/09/19/security-risks-force-cancellation-of-montego-bay-pride/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21-55x55-c.jpg" class="attachment-thumb-55 featured-image wp-post-image" alt="" sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27057" data-permalink="https://76crimes.com/2017/10/23/thriving-montego-bay-pride-boosts-lgbt-acceptance/montego-bay-pride-2017-group-2-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21.jpg" data-orig-size="610,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Montego-Bay-Pride-2017-group-2" data-image-description="&lt;p&gt;Montego Bay Pride 2017&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21-300x155.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21.jpg" /></a></div><h2 class="title"><a href="https://76crimes.com/2019/09/19/security-risks-force-cancellation-of-montego-bay-pride/">Security risks force cancellation of Montego Bay Pride</a></h2><div class="byline"> 8406 views / Posted <time class="published" datetime="2019-09-19T12:21:41-07:00" title="Thursday, September 19th, 2019, 12:21 pm">September 19, 2019</time></div></li><li><div class="post-thumbnail-wrap"><a href="https://76crimes.com/2017/11/15/nollywood-gay-film-starts-well-even-sex-scenes-but-then/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/11/movie-scene-55x55-c.png" class="attachment-thumb-55 featured-image wp-post-image" alt="" sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27395" data-permalink="https://76crimes.com/2017/11/15/nollywood-gay-film-starts-well-even-sex-scenes-but-then/movie-scene/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/11/movie-scene.png" data-orig-size="600,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Movie Scene" data-image-description="" data-medium-file="https://76crimes.com/wp-content/uploads/2017/11/movie-scene-300x158.png" data-large-file="https://76crimes.com/wp-content/uploads/2017/11/movie-scene.png" /></a></div><h2 class="title"><a href="https://76crimes.com/2017/11/15/nollywood-gay-film-starts-well-even-sex-scenes-but-then/">Nollywood gay film starts well, even sex scenes, but then&#8230;</a></h2><div class="byline"> 7873 views / Posted <time class="published" datetime="2017-11-15T07:27:37-08:00" title="Wednesday, November 15th, 2017, 7:27 am">November 15, 2017</time></div></li><li><div class="post-thumbnail-wrap"><a href="https://76crimes.com/2017/07/07/afghanistan-men-have-sex-with-boys-deny-its-pedophilia/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/07/bacha-290-55x55-c.jpg" class="attachment-thumb-55 featured-image wp-post-image" alt="" data-attachment-id="25911" data-permalink="https://76crimes.com/bacha-290/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/07/bacha-290.jpg" data-orig-size="244,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bacha-290" data-image-description="" data-medium-file="https://76crimes.com/wp-content/uploads/2017/07/bacha-290.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/07/bacha-290.jpg" /></a></div><h2 class="title"><a href="https://76crimes.com/2017/07/07/afghanistan-men-have-sex-with-boys-deny-its-pedophilia/">Afghanistan: Men have sex with boys, deny it&#039;s pedophilia</a></h2><div class="byline"> 6817 views / Posted <time class="published" datetime="2017-07-07T05:29:55-07:00" title="Friday, July 7th, 2017, 5:29 am">July 7, 2017</time></div></li><li><div class="post-thumbnail-wrap"><a href="https://76crimes.com/2017/12/30/nairobi-is-unsafe-for-gay-men-online/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/12/Risky-rendezvous-png-detail-55x55-c.png" class="attachment-thumb-55 featured-image wp-post-image" alt="" sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27858" data-permalink="https://76crimes.com/2017/12/30/nairobi-is-unsafe-for-gay-men-online/risky-rendezvous-png-detail/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/12/Risky-rendezvous-png-detail.png" data-orig-size="460,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Risky rendezvous png detail" data-image-description="" data-medium-file="https://76crimes.com/wp-content/uploads/2017/12/Risky-rendezvous-png-detail-300x241.png" data-large-file="https://76crimes.com/wp-content/uploads/2017/12/Risky-rendezvous-png-detail.png" /></a></div><h2 class="title"><a href="https://76crimes.com/2017/12/30/nairobi-is-unsafe-for-gay-men-online/">Nairobi is unsafe for gay men online</a></h2><div class="byline"> 4338 views / Posted <time class="published" datetime="2017-12-30T15:34:48-08:00" title="Saturday, December 30th, 2017, 3:34 pm">December 30, 2017</time></div></li></ul></section><section id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><span>Subscribe to Blog via Email</span></h1><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5"><div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p></div><p>Join 4,269 other subscribers</p><p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-5"> Email Address </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-5" placeholder="Email Address" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://76crimes.com/2020/03/16/un-and-nigeria/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-5" /> <button type="submit" name="jetpack_subscriptions_widget"> Subscribe </button></p></form></section><section id="text-7" class="widget widget_text"><h1 class="widget-title"><span>Stay in touch</span></h1><div class="textwidget"><table><tbody><tr><td width="56"><a href="https://www.facebook.com/Erasing76Crimes"><img class="aligncenter wp-image-33571" src="https://76crimes.com/wp-content/uploads/2019/09/Facebook.png" alt="" width="70" height="70" /></a></td><td width="56"><a href="https://twitter.com/#!/76Crimes"><img class="aligncenter wp-image-33572" src="https://76crimes.com/wp-content/uploads/2019/09/Twitter.png" alt="" width="70" height="70" /></a></td></tr><tr><td width="56"><p style="text-align: center;"><a href="https://www.facebook.com/Erasing76Crimes">&#8220;Like us on Facebook</a></p></td><td style="text-align: center;" width="56"><a href="https://twitter.com/76Crimes">&#8220;Follow&#8221; us on Twitter</a></td></tr></tbody></table></div></section><section id="blog-stats-5" class="widget blog-stats"><h1 class="widget-title"><span>Total views</span></h1><ul><li>4,254,688 hits</li></ul></section><section id="fearless_facebook_likebox-3" class="widget widget_fearless_facebook_likebox"><h1 class="widget-title"><span>76crimes on Facebook</span></h1><div class="fb-like-box" data-href="https://www.facebook.com/Erasing76Crimes/" data-width="300" data-show-faces="true" data-stream="true" data-show-border="false" data-header="false"></div></section><section id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title"><span>Follow this blog&#8217;s RSS feeds</span></h1><p><a target="_self" href="https://76crimes.com/feed/" title="Subscribe to Posts"><img src="https://76crimes.com/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://76crimes.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://76crimes.com/comments/feed/" title="Subscribe to Comments"><img src="https://76crimes.com/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://76crimes.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p></section><section id="pages-3" class="widget widget_pages"><h1 class="widget-title"><span>Resources</span></h1><ul><li class="page_item page-item-6781"><a href="https://76crimes.com/ex-gay-therapy-what-reputable-experts-have-to-say/">&#8216;Ex-gay therapy&#8217;: What reputable experts have to say</a></li><li class="page_item page-item-7597"><a href="https://76crimes.com/100s-die-in-homophobic-anti-gay-attacks-statistics-updates/">1000s who died in anti-gay, anti-trans attacks (updates)</a></li><li class="page_item page-item-3113"><a href="https://76crimes.com/12-in-prison-for-being-gay-13-more-awaiting-trial/">100s are in prison for being gay</a></li><li class="page_item page-item-28119"><a href="https://76crimes.com/2018-new-leadership-new-focus-at-the-st-pauls-foundation/">2018: New leadership, new focus at the St. Paul&#8217;s Foundation</a></li><li class="page_item page-item-19211"><a href="https://76crimes.com/21-varieties-of-traditional-african-homosexuality/">21 varieties of traditional African homosexuality</a></li><li class="page_item page-item-20526"><a href="https://76crimes.com/39-commonwealth-nations-still-have-anti-lgbti-laws/">34 Commonwealth nations have laws against gay sex</a></li><li class="page_item page-item-17860"><a href="https://76crimes.com/10-nations-where-the-penalty-for-gay-sex-is-death/">7 nations have death penalty for gay sex; 4 carry it out</a></li><li class="page_item page-item-1367"><a href="https://76crimes.com/76-countries-where-homosexuality-is-illegal/">73 countries where homosexuality is illegal</a></li><li class="page_item page-item-23266"><a href="https://76crimes.com/76-crimes-en-francais/">76 crimes en français</a></li><li class="page_item page-item-2"><a href="https://76crimes.com/">76CRIMES &#8211; The struggle to repeal 76 countries’ anti-gay laws and release gay prisoners there</a></li><li class="page_item page-item-27640"><a href="https://76crimes.com/contact/">Contact</a></li><li class="page_item page-item-23264"><a href="https://76crimes.com/if-you-need-help/">If you need help</a></li><li class="page_item page-item-4723"><a href="https://76crimes.com/lgbti-asylum-seekers-resources/">LGBTI asylum seekers&#8217; resources</a></li><li class="page_item page-item-35168"><a href="https://76crimes.com/lgbtq-guide-to-online-safety/">LGBTQ+ guide to online safety</a></li><li class="page_item page-item-23260"><a href="https://76crimes.com/news-by-country/">News by country</a></li><li class="page_item page-item-23262"><a href="https://76crimes.com/news-by-category/">News by topic</a></li><li class="page_item page-item-32672"><a href="https://76crimes.com/not-alone/">Not Alone / Pas Seul Project &#8212; you can help</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h1 class="widget-title"><span>Archives</span></h1><ul><li><a href='https://76crimes.com/2020/03/'>March 2020</a>&nbsp;(14)</li><li><a href='https://76crimes.com/2020/02/'>February 2020</a>&nbsp;(29)</li><li><a href='https://76crimes.com/2020/01/'>January 2020</a>&nbsp;(26)</li><li><a href='https://76crimes.com/2019/12/'>December 2019</a>&nbsp;(28)</li><li><a href='https://76crimes.com/2019/11/'>November 2019</a>&nbsp;(24)</li><li><a href='https://76crimes.com/2019/10/'>October 2019</a>&nbsp;(34)</li><li><a href='https://76crimes.com/2019/09/'>September 2019</a>&nbsp;(23)</li><li><a href='https://76crimes.com/2019/08/'>August 2019</a>&nbsp;(26)</li><li><a href='https://76crimes.com/2019/07/'>July 2019</a>&nbsp;(29)</li><li><a href='https://76crimes.com/2019/06/'>June 2019</a>&nbsp;(25)</li><li><a href='https://76crimes.com/2019/05/'>May 2019</a>&nbsp;(21)</li><li><a href='https://76crimes.com/2019/04/'>April 2019</a>&nbsp;(20)</li><li><a href='https://76crimes.com/2019/03/'>March 2019</a>&nbsp;(28)</li><li><a href='https://76crimes.com/2019/02/'>February 2019</a>&nbsp;(23)</li><li><a href='https://76crimes.com/2019/01/'>January 2019</a>&nbsp;(22)</li><li><a href='https://76crimes.com/2018/12/'>December 2018</a>&nbsp;(28)</li><li><a href='https://76crimes.com/2018/11/'>November 2018</a>&nbsp;(38)</li><li><a href='https://76crimes.com/2018/10/'>October 2018</a>&nbsp;(25)</li><li><a href='https://76crimes.com/2018/09/'>September 2018</a>&nbsp;(26)</li><li><a href='https://76crimes.com/2018/08/'>August 2018</a>&nbsp;(27)</li><li><a href='https://76crimes.com/2018/07/'>July 2018</a>&nbsp;(29)</li><li><a href='https://76crimes.com/2018/06/'>June 2018</a>&nbsp;(30)</li><li><a href='https://76crimes.com/2018/05/'>May 2018</a>&nbsp;(35)</li><li><a href='https://76crimes.com/2018/04/'>April 2018</a>&nbsp;(41)</li><li><a href='https://76crimes.com/2018/03/'>March 2018</a>&nbsp;(28)</li><li><a href='https://76crimes.com/2018/02/'>February 2018</a>&nbsp;(31)</li><li><a href='https://76crimes.com/2018/01/'>January 2018</a>&nbsp;(36)</li><li><a href='https://76crimes.com/2017/12/'>December 2017</a>&nbsp;(25)</li><li><a href='https://76crimes.com/2017/11/'>November 2017</a>&nbsp;(23)</li><li><a href='https://76crimes.com/2017/10/'>October 2017</a>&nbsp;(33)</li><li><a href='https://76crimes.com/2017/09/'>September 2017</a>&nbsp;(30)</li><li><a href='https://76crimes.com/2017/08/'>August 2017</a>&nbsp;(29)</li><li><a href='https://76crimes.com/2017/07/'>July 2017</a>&nbsp;(24)</li><li><a href='https://76crimes.com/2017/06/'>June 2017</a>&nbsp;(35)</li><li><a href='https://76crimes.com/2017/05/'>May 2017</a>&nbsp;(31)</li><li><a href='https://76crimes.com/2017/04/'>April 2017</a>&nbsp;(26)</li><li><a href='https://76crimes.com/2017/03/'>March 2017</a>&nbsp;(28)</li><li><a href='https://76crimes.com/2017/02/'>February 2017</a>&nbsp;(26)</li><li><a href='https://76crimes.com/2017/01/'>January 2017</a>&nbsp;(28)</li><li><a href='https://76crimes.com/2016/12/'>December 2016</a>&nbsp;(23)</li><li><a href='https://76crimes.com/2016/11/'>November 2016</a>&nbsp;(24)</li><li><a href='https://76crimes.com/2016/10/'>October 2016</a>&nbsp;(26)</li><li><a href='https://76crimes.com/2016/09/'>September 2016</a>&nbsp;(24)</li><li><a href='https://76crimes.com/2016/08/'>August 2016</a>&nbsp;(29)</li><li><a href='https://76crimes.com/2016/07/'>July 2016</a>&nbsp;(28)</li><li><a href='https://76crimes.com/2016/06/'>June 2016</a>&nbsp;(32)</li><li><a href='https://76crimes.com/2016/05/'>May 2016</a>&nbsp;(44)</li><li><a href='https://76crimes.com/2016/04/'>April 2016</a>&nbsp;(32)</li><li><a href='https://76crimes.com/2016/03/'>March 2016</a>&nbsp;(34)</li><li><a href='https://76crimes.com/2016/02/'>February 2016</a>&nbsp;(30)</li><li><a href='https://76crimes.com/2016/01/'>January 2016</a>&nbsp;(41)</li><li><a href='https://76crimes.com/2015/12/'>December 2015</a>&nbsp;(35)</li><li><a href='https://76crimes.com/2015/11/'>November 2015</a>&nbsp;(21)</li><li><a href='https://76crimes.com/2015/10/'>October 2015</a>&nbsp;(32)</li><li><a href='https://76crimes.com/2015/09/'>September 2015</a>&nbsp;(36)</li><li><a href='https://76crimes.com/2015/08/'>August 2015</a>&nbsp;(40)</li><li><a href='https://76crimes.com/2015/07/'>July 2015</a>&nbsp;(38)</li><li><a href='https://76crimes.com/2015/06/'>June 2015</a>&nbsp;(39)</li><li><a href='https://76crimes.com/2015/05/'>May 2015</a>&nbsp;(33)</li><li><a href='https://76crimes.com/2015/04/'>April 2015</a>&nbsp;(29)</li><li><a href='https://76crimes.com/2015/03/'>March 2015</a>&nbsp;(29)</li><li><a href='https://76crimes.com/2015/02/'>February 2015</a>&nbsp;(24)</li><li><a href='https://76crimes.com/2015/01/'>January 2015</a>&nbsp;(35)</li><li><a href='https://76crimes.com/2014/12/'>December 2014</a>&nbsp;(37)</li><li><a href='https://76crimes.com/2014/11/'>November 2014</a>&nbsp;(36)</li><li><a href='https://76crimes.com/2014/10/'>October 2014</a>&nbsp;(30)</li><li><a href='https://76crimes.com/2014/09/'>September 2014</a>&nbsp;(32)</li><li><a href='https://76crimes.com/2014/08/'>August 2014</a>&nbsp;(28)</li><li><a href='https://76crimes.com/2014/07/'>July 2014</a>&nbsp;(36)</li><li><a href='https://76crimes.com/2014/06/'>June 2014</a>&nbsp;(38)</li><li><a href='https://76crimes.com/2014/05/'>May 2014</a>&nbsp;(55)</li><li><a href='https://76crimes.com/2014/04/'>April 2014</a>&nbsp;(49)</li><li><a href='https://76crimes.com/2014/03/'>March 2014</a>&nbsp;(39)</li><li><a href='https://76crimes.com/2014/02/'>February 2014</a>&nbsp;(25)</li><li><a href='https://76crimes.com/2014/01/'>January 2014</a>&nbsp;(46)</li><li><a href='https://76crimes.com/2013/12/'>December 2013</a>&nbsp;(35)</li><li><a href='https://76crimes.com/2013/11/'>November 2013</a>&nbsp;(30)</li><li><a href='https://76crimes.com/2013/10/'>October 2013</a>&nbsp;(45)</li><li><a href='https://76crimes.com/2013/09/'>September 2013</a>&nbsp;(32)</li><li><a href='https://76crimes.com/2013/08/'>August 2013</a>&nbsp;(46)</li><li><a href='https://76crimes.com/2013/07/'>July 2013</a>&nbsp;(62)</li><li><a href='https://76crimes.com/2013/06/'>June 2013</a>&nbsp;(55)</li><li><a href='https://76crimes.com/2013/05/'>May 2013</a>&nbsp;(58)</li><li><a href='https://76crimes.com/2013/04/'>April 2013</a>&nbsp;(48)</li><li><a href='https://76crimes.com/2013/03/'>March 2013</a>&nbsp;(47)</li><li><a href='https://76crimes.com/2013/02/'>February 2013</a>&nbsp;(38)</li><li><a href='https://76crimes.com/2013/01/'>January 2013</a>&nbsp;(42)</li><li><a href='https://76crimes.com/2012/12/'>December 2012</a>&nbsp;(41)</li><li><a href='https://76crimes.com/2012/11/'>November 2012</a>&nbsp;(23)</li><li><a href='https://76crimes.com/2012/10/'>October 2012</a>&nbsp;(21)</li><li><a href='https://76crimes.com/2012/09/'>September 2012</a>&nbsp;(37)</li><li><a href='https://76crimes.com/2012/08/'>August 2012</a>&nbsp;(36)</li><li><a href='https://76crimes.com/2012/07/'>July 2012</a>&nbsp;(34)</li><li><a href='https://76crimes.com/2012/06/'>June 2012</a>&nbsp;(34)</li><li><a href='https://76crimes.com/2012/05/'>May 2012</a>&nbsp;(40)</li><li><a href='https://76crimes.com/2012/04/'>April 2012</a>&nbsp;(38)</li><li><a href='https://76crimes.com/2012/03/'>March 2012</a>&nbsp;(13)</li></ul></section></aside><aside id="tertiary" class="widget-area sidebar-secondary" role="complementary"><section id="rss-14" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://www.kuchutimes.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.kuchutimes.com/">Uganda (Kuchu Times)</a></span></h1><ul><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/03/pai-2020-conference-hangs-in-balance/'>PAI 2020 CONFERENCE HANGS IN BALANCE</a> <span class="rss-date">March 13, 2020</span></li><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/03/queer-parenting-series-because-because-because/'>QUEER PARENTING SERIES: BECAUSE……… BECAUSE……… BECAUSE</a> <span class="rss-date">March 11, 2020</span></li><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/03/eachforequal-bridging-the-gender-inequality-gap-online/'>#EACHFOREQUAL: BRIDGING THE GENDER INEQUALITY GAP ONLINE</a> <span class="rss-date">March 11, 2020</span></li><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/03/queer-parenting-series-thoughts-of-a-single-queer-mother/'>QUEER PARENTING SERIES: THOUGHTS OF A SINGLE QUEER MOTHER</a> <span class="rss-date">March 4, 2020</span></li></ul></section><section id="rss-2" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://nostringsng.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://nostringsng.com/">Nigeria (NoStringsNG)</a></span></h1><ul><li><a class='rsswidget' href='https://nostringsng.com/gay-nigerian-shares-passionate-kiss-boyfriend-valentine/'>Gay Nigerian shares a passionate kiss with boyfriend on valentine</a> <span class="rss-date">February 16, 2020</span></li><li><a class='rsswidget' href='https://nostringsng.com/lost-promotion-sexuality-nigerian-gay-man-shares/'>‘I lost a promotion because of my sexuality’: Nigerian gay man shares</a> <span class="rss-date">February 4, 2020</span></li><li><a class='rsswidget' href='https://nostringsng.com/lgbtiq-nigerians-get-new-social-counseling-mobile-app/'>LGBTIQ+ Nigerians get new social and counseling mobile app</a> <span class="rss-date">February 1, 2020</span></li><li><a class='rsswidget' href='https://nostringsng.com/lgbt-nigerians-right-marry-nigerian-lawyer/'>LGBT Nigerians have the right to marry: Nigerian lawyer</a> <span class="rss-date">January 25, 2020</span></li></ul></section><section id="rss-5" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://www.gaylaxymag.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.gaylaxymag.com/">India (Gaylaxy)</a></span></h1><ul><li><a class='rsswidget' href='http://www.gaylaxymag.com/hindi/%E0%A4%95%E0%A4%B9%E0%A4%BE%E0%A4%A8%E0%A5%80-%E0%A4%9A%E0%A4%A1%E0%A5%8D%E0%A4%A1%E0%A5%80-%E0%A4%AE%E0%A5%87%E0%A4%82-%E0%A4%B9%E0%A4%BE%E0%A4%A5/'>कहानी: चड्डी में हाथ</a> <span class="rss-date">March 16, 2020</span></li><li><a class='rsswidget' href='http://www.gaylaxymag.com/articles/literature/heading-into-college-as-an-lgbtq-student/'>Heading into College as an LGBTQ Student</a> <span class="rss-date">March 12, 2020</span></li><li><a class='rsswidget' href='http://www.gaylaxymag.com/articles/lifestyle/designers-that-make-lgbt-fashion-something-to-talk-about/'>Designers That Make LGBT Fashion Something to Talk About</a> <span class="rss-date">March 11, 2020</span></li></ul></section><section id="rss-15" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://rightsafrica.com/feeds"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://rightsafrica.com/">From: Rights Africa</a></span></h1><ul><li><a class='rsswidget' href='https://rightsafrica.com/2020/03/13/conservative-christians-block-lgbt-meeting-in-ghana/'>Conservative Christians block LGBT+ meeting in Ghana</a> <span class="rss-date">March 13, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/03/10/activists-fear-for-safety-of-2-arrested-malawi-dissidents/'>Activists fear for safety of 2 arrested Malawi dissidents</a> <span class="rss-date">March 10, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/03/08/ghana-god-made-us-a-tad-different-but-still-in-his-image-with-glitter/'>Ghana: God ‘made us a tad different but still in his image’ — with glitter</a> <span class="rss-date">March 8, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/03/08/repression-in-egypt-92-lgbtiq-arrests-last-year/'>Repression in Egypt: 92 LGBTIQ+ arrests last year</a> <span class="rss-date">March 8, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/03/02/new-uganda-archbishop-is-less-extreme-but-nixes-same-sex-marriage/'>New Uganda archbishop is less extreme but nixes same-sex marriage</a> <span class="rss-date">March 2, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/03/02/nigeria-57-arrests-in-anti-gay-raid-led-to-widespread-suffering/'>Nigeria: 57 arrests in anti-gay raid led to widespread suffering</a> <span class="rss-date">March 2, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/03/02/kenya-lgbtq-refugees-face-cutbacks-how-to-respond/'>Kenya: LGBTQ refugees face cutbacks; how to respond</a> <span class="rss-date">March 2, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/02/28/uganda-will-never-accept-same-sex-marriages-outgoing-anglican-archbishop/'>‘Uganda will never accept same-sex marriages’ – outgoing Anglican Archbishop</a> <span class="rss-date">February 28, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/02/26/uganda-on-trial-after-marrying-a-man-muslim-cleric-released-on-bail/'>Uganda: On trial after marrying a man, Muslim cleric released on bail</a> <span class="rss-date">February 26, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/02/26/cameroon-family-evicts-trans-daughter-who-loves-men/'>Cameroon family evicts trans daughter who loves men</a> <span class="rss-date">February 26, 2020</span></li></ul></section><section id="rss-13" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://justiceforsisters.wordpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://justiceforsisters.wordpress.com/">Malaysia</a></span></h1><ul><li><a class='rsswidget' href='https://justiceforsisters.wordpress.com/2020/02/03/state-must-prioritize-sajats-safety-instead-of-fuel-controversy-over-telekung/'>State must prioritize Sajat’s safety, instead of fuel controversy over telekung</a> <span class="rss-date">February 3, 2020</span></li><li><a class='rsswidget' href='https://justiceforsisters.wordpress.com/2019/11/20/malaysian-government-must-take-urgent-and-meaningful-actions-to-curb-the-increasing-discrimination-and-violence-against-transgender-persons/'>Malaysian government must take urgent and meaningful actions to curb the increasing discrimination and violence against transgender persons</a> <span class="rss-date">November 20, 2019</span></li><li><a class='rsswidget' href='https://justiceforsisters.wordpress.com/2019/11/19/download-share-our-transgender-day-of-remembrance-tdor-visuals/'>download &amp; share our transgender day of remembrance (tdor) visuals</a> <span class="rss-date">November 19, 2019</span></li></ul></section><section id="rss-9" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://www.hivjustice.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.hivjustice.net/">HIV Justice Network</a></span></h1><ul><li><a class='rsswidget' href='http://www.hivjustice.net/news/on-human-rights-day-please-endorse-the-eeca-statement-against-hiv-criminalization/'>On Human Rights Day, please endorse the EECA Statement against HIV Criminalization</a> <span class="rss-date">December 10, 2019</span></li><li><a class='rsswidget' href='http://www.hivjustice.net/news/no-beyond-blame-at-aids-2020/'>HIV JUSTICE WORLDWIDE FULLY SUPPORTS HIV2020; NO BEYOND BLAME AT AIDS 2020</a> <span class="rss-date">September 18, 2019</span></li><li><a class='rsswidget' href='http://www.hivjustice.net/news/gnp-hjn-condemn-dismissal-singapore-hiv-criminalisation-case/'>The Global Network of People Living with HIV (GNP+) and the HIV Justice Network (HJN) condemn dismissal of appeal in Singapore HIV criminalisation case</a> <span class="rss-date">July 3, 2019</span></li></ul></section><section id="rss-7" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://feeds.feedburner.com/orinam?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://orinam.net/">India (Orinam)</a></span></h1><ul><li><a class='rsswidget' href="https://feedproxy.google.com/~r/orinam/~3/PybVRzdvJIg/">Lotus Zine Vol 1 : Anthology of South Asian LGBT+ art and literature</a> <span class="rss-date">February 12, 2020</span></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/orinam/~3/c8vwZ6pIUi0/">“My mother’s smile is as warm as before and I am still my father’s Chinnu”: Alok’s coming out story</a> <span class="rss-date">December 31, 2019</span></li><li><a class='rsswidget' href="https://feedproxy.google.com/~r/orinam/~3/IBxF83uqrtg/">Tamil Nadu protests Trans Bill 2019</a> <span class="rss-date">December 3, 2019</span></li></ul></section><section id="text-6" class="widget widget_text"><div class="textwidget"><p><a href="http://www.un.org/apps/news/infocus/sgspeeches/search_full.asp?statID=1475"><img src="https://76crimes.files.wordpress.com/2012/03/gay-rights-ban_ki-moon-world-ec-forum.jpg" /></a><br /> “To those who are lesbian, gay, bisexual or transgender, let me say: You are not alone. Your struggle for an end to violence and discrimination is a shared struggle.” <a href="http://www.un.org/apps/news/infocus/sgspeeches/search_full.asp?statID=1475"> — Former U.N. Secretary-General Ban Ki-moon</a></p></div></section><section id="rss-11" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://oblogdee.blog/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://oblogdee.blog/">O-blog-dee</a></span></h1><ul><li><a class='rsswidget' href='https://oblogdee.blog/2020/03/14/lgbti-refugees-in-kenya-dialogue-for-financial-solutions/'>LGBTI Refugees in Kenya Dialogue for Financial Solutions</a> <span class="rss-date">March 14, 2020</span></li><li><a class='rsswidget' href='https://oblogdee.blog/2020/03/13/unhcr-world-response-to-covid-19-must-focus-on-all-including-displaced-persons/'>UNHCR: World Response to COVID-19 Must Focus on ALL Including Displaced Persons</a> <span class="rss-date">March 13, 2020</span></li><li><a class='rsswidget' href='https://oblogdee.blog/2020/03/13/time-for-african-governments-to-step-up-for-lgbtqi-populace/'>Time for African Governments to step up for LGBTQI Populace</a> <span class="rss-date">March 13, 2020</span></li></ul></section><section id="rss-8" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://caribbeanirn.blogspot.com/feeds/posts/default?alt=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://caribbeanirn.blogspot.com/">Caribbean updates</a></span></h1><ul><li><a class='rsswidget' href='https://caribbeanirn.blogspot.com/2020/02/lgbtq-and-caribbean-politics-caribbean.html'>LGBTQ+ and Caribbean politics - Caribbean IRN Update January, February 2020</a> <span class="rss-date">February 28, 2020</span></li><li><a class='rsswidget' href='https://caribbeanirn.blogspot.com/2019/12/men-in-dresses-caribbean-irn-update.html'>Men in dresses - Caribbean IRN Update July to December 2019</a> <span class="rss-date">December 10, 2019</span></li><li><a class='rsswidget' href='https://caribbeanirn.blogspot.com/2019/07/pride-in-caribbean-and-changing-times.html'>Pride in the Caribbean and changing times - Caribbean IRN Update April, May, June 2019</a> <span class="rss-date">July 3, 2019</span></li></ul></section><section id="rss-6" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://www.queerstion.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.queerstion.org/">Africa Transdiverse</a></span></h1><ul><li><a class='rsswidget' href='https://www.queerstion.org/2020/02/07/strength-in-solidarity/'>Strength in Solidarity</a> <span class="rss-date">February 7, 2020</span></li><li><a class='rsswidget' href='https://www.queerstion.org/2020/02/05/viskaprata/'>Viskaprata</a> <span class="rss-date">February 5, 2020</span></li><li><a class='rsswidget' href='https://www.queerstion.org/2020/02/05/trans-refugees-in-south-africa-living-in-fear/'>Trans refugees in South Africa living in fear</a> <span class="rss-date">February 5, 2020</span></li></ul></section></aside></div><footer id="footer" role="contentinfo"><div class="widget-area footer-widget-area"><div class="column"><section id="text-11" class="widget widget_text"><h1 class="widget-title"><span>Partner</span></h1><div class="textwidget"><p><a href="http://saintpaulsfoundation.org"><img class="aligncenter wp-image-29164" src="https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-logo.jpg" alt="" width="155" height="175" /></a></p></div></section>&nbsp;</div><div class="column"><section id="text-8" class="widget widget_text"><h1 class="widget-title"><span>Member</span></h1><div class="textwidget"><p><a href="https://rightsafrica.com/about/"><img src="https://76crimes.com/wp-content/uploads/2018/05/Logo-PLAIN2-African-Human-RIghts-Media-Network.jpg" alt="" width="270" height="139" /></a></p></div></section>&nbsp;</div><div class="column"><section id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title"><span>Recent Comments</span></h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">admin76crimes</span> on <a href="https://76crimes.com/2020/02/17/pride-march-seeks-repeal-of-oceanias-anti-gay-laws/#comment-23508">Pride march seeks repeal of Oceania&#8217;s anti-gay laws</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://76crimes.com/2020/02/17/pride-march-seeks-repeal-of-oceanias-anti-gay-laws/' rel='external nofollow ugc' class='url'>Pride march seeks repeal of Oceania&#039;s anti-gay laws</a></span> on <a href="https://76crimes.com/2019/06/17/samoa-bans-rocketman-over-gay-sex-scenes/#comment-23507">Samoa bans &#8216;Rocketman&#8217; over gay sex scenes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http:/wi' rel='external nofollow ugc' class='url'>Alan</a></span> on <a href="https://76crimes.com/2020/03/11/gay-nigerians-achievement-a-passionate-public-kiss/#comment-23503">Gay Nigerian’s achievement: a passionate public kiss</a></li></ul></section>&nbsp;</div><div class="column"><section id="text-12" class="widget widget_text"><h1 class="widget-title"><span>About 76Crimes</span></h1><div class="textwidget"><p>The “Erasing 76 Crimes” blog focuses on the human toll of 70+ countries’ anti-LGBTI laws and the struggle to repeal them.</p></div></section>&nbsp;</div></div><p class="footer-copyright footer-left">©2019 76CRIMES</p><nav id="footer-navigation" class="footer-right" role="navigation"><h1 class="screen-reader-text">Menu</h1></nav></footer></div><div style="display:none"></div> <script>jQuery(document).ready(function($){
$.backstretch(
"https://76crimes.com/wp-content/uploads/2017/12/black-and-white-lights-abstract-curves-1024x683.jpg",
{ fade: 350 }
);
});</script> <script type="text/javascript">jQuery(document).ready( function() { jQuery.post( "https://76crimes.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "bb718679f4", post_id : 35218 } ); } );</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/76crimes.com\/2020\/03\/16\/un-and-nigeria\/":35218};</script> <div id="sharing_email" style="display: none;"><form action="/2020/03/16/un-and-nigeria/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <img style="float: right; display: none" class="loading" src="https://76crimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"48b4ab7517","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/76crimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var fearless_localized_strings = {"ticker_title":"Breaking News"};</script> <script type='text/javascript'>var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/76crimes.com\/wp-admin\/admin-ajax.php","nonce":"9a95756e3f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/76crimes.com\/wp-login.php?redirect_to=https%3A%2F%2F76crimes.com%2F2020%2F03%2F16%2Fun-and-nigeria%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}</script> <![endif]--> <script type="text/javascript">(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=35218&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d0965847fae5469de9f2ee217bdcdb404dcb87ac#parent=https%3A%2F%2F76crimes.com%2F2020%2F03%2F16%2Fun-and-nigeria%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=35218&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d0965847fae5469de9f2ee217bdcdb404dcb87ac#parent=https%3A%2F%2F76crimes.com%2F2020%2F03%2F16%2Fun-and-nigeria%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'139790498',post:'35218',tz:'-7',srv:'76crimes.com'} ]);
_stq.push([ 'clickTrackerInit', '139790498', '35218' ]);</script> <script defer src="https://76crimes.com/wp-content/cache/autoptimize/js/autoptimize_6a569758b280486f891c7b9d0c6e4922.js"></script></body></html>