<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="en-US"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://76crimes.com/xmlrpc.php" />
<style id="jetpack-boost-critical-css">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</style><title>India rolls out program to mainstream transgender people &#8211; Erasing 76 Crimes</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//76crimes.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Feed" href="https://76crimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Comments Feed" href="https://76crimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; India rolls out program to mainstream transgender people Comments Feed" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='adace-style-css'  href='https://76crimes.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.25' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='adace-style-css' href='https://76crimes.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.25' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='shoppable-images-css-css'  href='https://76crimes.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.25' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='shoppable-images-css-css' href='https://76crimes.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.25' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='dnt_style-css'  href='https://76crimes.com/wp-content/plugins/donate-button/css/style.css?ver=5.9.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='dnt_style-css' href='https://76crimes.com/wp-content/plugins/donate-button/css/style.css?ver=5.9.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='g1-main-css'  href='https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/styles/news/all-light.min.css?ver=8.6.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='g1-main-css' href='https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/styles/news/all-light.min.css?ver=8.6.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='bimber-single-css'  href='https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/styles/news/single-light.min.css?ver=8.6.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='bimber-single-css' href='https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/styles/news/single-light.min.css?ver=8.6.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='bimber-comments-css'  href='https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/styles/news/comments-light.min.css?ver=8.6.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='bimber-comments-css' href='https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/styles/news/comments-light.min.css?ver=8.6.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=8.6.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://76crimes.com/wp-content/uploads/dynamic-style-1642628249.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='bimber-dynamic-style-css' href='https://76crimes.com/wp-content/uploads/dynamic-style-1642628249.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='bimber-mashshare-css'  href='https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/styles/news/mashshare-light.min.css?ver=8.6.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='bimber-mashshare-css' href='https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/styles/news/mashshare-light.min.css?ver=8.6.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.6/_inc/social-logos/social-logos.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<link rel="https://api.w.org/" href="https://76crimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://76crimes.com/wp-json/wp/v2/posts/43406" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://76crimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://76crimes.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/" />
<link rel='shortlink' href='https://wp.me/p9sxTs-bi6' />
<link rel="alternate" type="application/json+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2022%2F02%2F23%2Findia-rolls-out-program-to-mainstream-transgender-people%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2022%2F02%2F23%2Findia-rolls-out-program-to-mainstream-transgender-people%2F&#038;format=xml" />
<style type="text/css">
					@font-face {font-family: "merriweather";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://76crimes.com/wp-content/uploads/2021/03/Merriweather-Regular.ttf) format('TrueType');}				</style>
<link rel="preload" href="https://76crimes.com/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous"> <meta name="jetpack-boost-ready" content="true" />
<style type='text/css'>img#wpstats{display:none}</style>
<style>
	@font-face {
		font-family: "bimber";
							src:url("https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/bimber/fonts/bimber.eot");
			src:url("https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://76crimes.com/wp-content/themes/bimber8/css/8.6.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
<meta name="theme-color" content="#ffffff" />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="India rolls out program to mainstream transgender people" />
<meta property="og:url" content="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/" />
<meta property="og:description" content="India&#8217;s central government has launched new national programs to mainstream transgender people and beggars. The two new programs &#8212; one for transgender persons, the other for beggars &amp;#8…" />
<meta property="article:published_time" content="2022-02-23T19:40:19+00:00" />
<meta property="article:modified_time" content="2022-02-23T19:40:19+00:00" />
<meta property="og:site_name" content="Erasing 76 Crimes" />
<meta property="og:image" content="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="402" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@76Crimes" />
<meta name="twitter:text:title" content="India rolls out program to mainstream transgender people" />
<meta name="twitter:image" content="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://76crimes.com/wp-content/uploads/2021/03/Mobile-Logo2-47x48.png" sizes="32x32" />
<link rel="icon" href="https://76crimes.com/wp-content/uploads/2021/03/Mobile-Logo2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://76crimes.com/wp-content/uploads/2021/03/Mobile-Logo2.png" />
<meta name="msapplication-TileImage" content="https://76crimes.com/wp-content/uploads/2021/03/Mobile-Logo2.png" />
</head>
<body class="post-template-default single single-post postid-43406 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal elementor-default elementor-kit-41637" itemscope="" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">


</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
<div class="g1-id g1-id-desktop">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://76crimes.com/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(min-width: 1025px)" srcset="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png 2x,https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png 1x">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20100%27%2F%3E">
<img src="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png" width="370" height="100" alt="Erasing 76 Crimes" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://76crimes.com/wp-content/uploads/2018/12/bimber-inverted-logo-2x.png 2x,https://76crimes.com/wp-content/uploads/2018/12/bimber-inverted-logo.png 1x" data-srcset="https://76crimes.com/wp-content/uploads/2018/12/bimber-inverted-logo.png">
<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%20100%27%2F%3E">
<img id="g1-logo-inverted-img" class="" src="https://76crimes.com/wp-content/uploads/2018/12/bimber-inverted-logo.png" data-src="" width="370" height="100" alt="" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-40464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-40464"><a href="#">News By Region</a>
<ul class="sub-menu">
<li id="menu-item-40458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40458"><a href="https://76crimes.com/category/africa/">Africa</a></li>
<li id="menu-item-40459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://76crimes.com/category/americas/">Americas</a></li>
<li id="menu-item-40460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40460"><a href="https://76crimes.com/category/europe/">Europe</a></li>
<li id="menu-item-40461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40461"><a href="https://76crimes.com/category/asia/">Asia</a></li>
<li id="menu-item-40462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40462"><a href="https://76crimes.com/category/middle-east-north-africa/">Middle East / North Africa</a></li>
<li id="menu-item-40463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40463"><a href="https://76crimes.com/category/caribbean/">Caribbean</a></li>
</ul>
</li>
<li id="menu-item-27575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-27575"><a href="https://76crimes.com/tag/positive-steps/">Upbeat News</a></li>
<li id="menu-item-27567" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-g1-standard menu-item-27567"><a href="https://76crimes.com/2016/09/23/to-learn-how-to-prevent-or-treat-hivaids-check-these-out/">HIV INFO</a></li>
<li id="menu-item-27576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-27576"><a href="https://76crimes.com/76-crimes-en-francais/">FRANÇAIS</a></li>
<li id="menu-item-27569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-27569"><a href="https://76crimes.com/about/">About</a></li>
</ul></nav>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Follow us">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/Erasing76Crimes/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/76crimes" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/colinstewart4848/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://76crimes.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://76crimes.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
</div>
<nav class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-user  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle snax-login-required" href="https://76crimes.com/wp-login.php">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Login</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
</nav>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile">
<p class="g1-mega g1-mega-1st site-title">
<a class="g1-logo-wrapper" href="https://76crimes.com/" rel="home">
<picture class="g1-logo g1-logo-default">
<source media="(max-width: 1024px)" srcset="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2020%27%2F%3E">
<img src="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png" width="100" height="20" alt="Erasing 76 Crimes" />
</picture>
<picture class="g1-logo g1-logo-inverted">
<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://76crimes.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted@2x.png 2x,https://76crimes.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png 1x" data-srcset="https://76crimes.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png">
<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2020%27%2F%3E">
<img id="g1-logo-mobile-inverted-img" class="" src="https://76crimes.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png" data-src="" width="100" height="20" alt="" />
</picture>
</a>
</p>
</div> </div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-sticky-top-wrapper g1-hb-row-3">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left">
 <a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
</a>
</div>
</div>
<div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
</div>
</div>
<div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="#" title="Follow us">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/Erasing76Crimes/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/76crimes" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/colinstewart4848/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
<a class="g1-drop-toggle" href="https://76crimes.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://76crimes.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</div>
</div>
<div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background">
</div>
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-43406" class="entry-tpl-classic-v2 post-43406 post type-post status-publish format-standard has-post-thumbnail category-asia tag-india tag-trans-rights tag-transgender tag-virendra-kumar" itemscope="" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-02">
<div class="entry-before-title">
</div>
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">India rolls out program to mainstream transgender people</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m entry-byline-with-avatar">
 <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://76crimes.com/author/rob-salerno/" title="Posts by Rob Salerno" rel="author">
<img alt src="https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=40&#038;d=mm&#038;r=g" class="avatar avatar-40 photo jetpack-lazy-image" height="40" width="40" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=80&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=40&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></noscript>
<strong itemprop="name">Rob Salerno</strong>
</a>
</span>
<time class="entry-date" datetime="2022-02-23T11:40:19-08:00" itemprop="datePublished">February 23, 2022, 11:40 am</time> </span>
<span class="entry-stats entry-stats-m">
<span class="entry-comments-link entry-comments-link-1"><a href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/#comments"><strong>1</strong> <span>Comment</span></a></span> </span>
</p>
</header>
<div class="g1-wrapper-with-stickies">
<div class="entry-essentials">
<div class="entry-content g1-typography-xl" itemprop="articleBody">
<p>India&#8217;s central government has launched new national programs to mainstream transgender people and beggars.</p>
<figure id="attachment_43427" aria-describedby="caption-attachment-43427" class="wp-caption aligncenter"><img data-attachment-id="43427" data-permalink="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/transgender-pti-representational-india-tv/" data-orig-file="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" data-orig-size="715,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transgender-pti-representational-India TV" data-image-description="&lt;p&gt;Transgender Indians pose in this file photo published by IndiaTV (Photo courtesy of PTI/Representational via IndiaTV)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Transgender Indians pose in this file photo published by IndiaTV (Photo courtesy of PTI/Representational via IndiaTV)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-300x169.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" class="size-full wp-image-43427 jetpack-lazy-image" src="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" alt width="715" height="402" data-lazy-srcset="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg 715w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-300x169.jpg 300w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-192x108.jpg 192w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-384x216.jpg 384w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-364x205.jpg 364w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-561x315.jpg 561w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-608x342.jpg 608w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-85x48.jpg 85w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-171x96.jpg 171w" data-lazy-sizes="(max-width: 715px) 100vw, 715px" data-lazy-src="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="43427" data-permalink="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/transgender-pti-representational-india-tv/" data-orig-file="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" data-orig-size="715,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transgender-pti-representational-India TV" data-image-description="&lt;p&gt;Transgender Indians pose in this file photo published by IndiaTV (Photo courtesy of PTI/Representational via IndiaTV)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Transgender Indians pose in this file photo published by IndiaTV (Photo courtesy of PTI/Representational via IndiaTV)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-300x169.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" class="size-full wp-image-43427" src="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" alt="" width="715" height="402" srcset="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg 715w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-300x169.jpg 300w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-192x108.jpg 192w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-384x216.jpg 384w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-364x205.jpg 364w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-561x315.jpg 561w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-608x342.jpg 608w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-85x48.jpg 85w, https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-171x96.jpg 171w" sizes="(max-width: 715px) 100vw, 715px" /></noscript><figcaption id="caption-attachment-43427" class="wp-caption-text"><strong>Transgender Indians cheer in this file photo published by IndiaTV (Photo courtesy of PTI/Representational via IndiaTV).</strong></figcaption></figure>
<p>The two new programs &#8212; one for transgender persons, the other for beggars &#8212; are meant to provide comprehensive welfare and rehabilitation measures for the affected populations.</p>
<p>India&#8217;s Ministry for Social Justice and Empowerment has allocated R 3.65 billion (approx. US $49 million) for the programs through 2026 for medical care, education, shelter, and job training. The program includes comprehensive medical coverage for gender affirmation surgeries and care.</p>
<p>The plans also include creation of a Transgender Protection Cell in each state that will monitor hate crimes and ensure the timely registration, investigation and prosecution of offenses.</p>
<p>A national web portal and helpline will also provide information and help for transgender persons who need help accessing services.</p>
<p>Transgender persons hoping to access the scheme will have to apply to the government for a transgender certificate. The program is only open to persons not already receiving funds through a similar program from a state government.</p>
<p>Virendra Kumar, the minister for social justice and empowerment, announced the programs Feb. 12.</p>
<p>“As a progressive and developing society, it is our duty to respect the identity and dignity of all sections of society. The Ministry has ensured that each and every need of transgender community and persons engaged in the act of begging are taken care of in most professional way,” Kumar said.</p>
<p>“The provision of national portal and helpline will provide necessary information and solutions to the problems of the transgender community,” he added.</p>
<p><em>Sources: <a href="https://timesofindia.indiatimes.com/india/centre-to-roll-out-transgender-scheme-tomorrow/articleshow/89490336.cms">Times of India</a>, <a href="https://www.indiatvnews.com/news/india/centre-launches-welfare-scheme-for-transgender-community-latest-national-news-updates-2022-02-13-759361">IndiaTVNews</a></em></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a data-shared="sharing-twitter-43406" class="share-twitter sd-button share-icon no-text" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a data-shared="sharing-facebook-43406" class="share-facebook sd-button share-icon no-text" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a data-shared="sharing-linkedin-43406" class="share-linkedin sd-button share-icon no-text" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a data-shared="" class="share-print sd-button share-icon no-text" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a data-shared="" class="share-email sd-button share-icon no-text" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-reddit"><a data-shared="" class="share-reddit sd-button share-icon no-text" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</div>
<div class="entry-actions">
</div>
</div>
</div>
<div class="entry-after-content">
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label screen-reader-text">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://76crimes.com/2022/02/21/ghana-drops-charges-against-5-who-were-beaten-and-then-arrested/" rel="prev"><strong class="g1-meta">Previous article</strong> <span class="g1-delta g1-delta-1st">Ghana drops charges against 5 who were beaten and then arrested</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
<div class="g1-row-inner author-info-inner">
<div class="g1-column author-overview">
<figure class="author-avatar">
<a href="https://76crimes.com/author/rob-salerno/">
<img alt src="https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5cf146972155469c0a655593c43784d7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript>
</a>
</figure>
<header>
<h2 class="g1-gamma g1-gamma-1st author-title">Written by <a href="https://76crimes.com/author/rob-salerno/"><span itemprop="name">Rob Salerno</span></a></h2>
</header>
<div class="author-extras">
</div>
</div>
</div>
</section>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>You May Also Like</span></h2> <div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item ">
<article class="entry-tpl-list post-36760 post type-post status-publish format-standard has-post-thumbnail category-europe tag-anastasia-vasilyeva tag-coming-out tag-max-olenichev tag-russia tag-st-petersburg-2 tag-trans tag-trans-rights tag-transgender tag-transgender-rights">
<div class="entry-featured-media "><a title="Fired for claiming her gender, trans woman wins in Russian court" class="g1-frame" href="https://76crimes.com/2020/06/19/fired-for-claiming-her-gender-trans-woman-wins-in-russian-court/"><div class="g1-frame-inner"><img width="319" height="205" src="https://76crimes.com/wp-content/uploads/2020/06/Anastasia-Vasilyeva-Kseniya-Ivanova-photo-for-Meduza.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="36765" data-permalink="https://76crimes.com/2020/06/19/fired-for-claiming-her-gender-trans-woman-wins-in-russian-court/anastasia-vasilyeva-kseniya-ivanova-photo-for-meduza/" data-orig-file="https://76crimes.com/wp-content/uploads/2020/06/Anastasia-Vasilyeva-Kseniya-Ivanova-photo-for-Meduza.jpg" data-orig-size="665,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anastasia Vasilyeva Kseniya Ivanova photo for Meduza" data-image-description="&lt;p&gt;Anastasia Vasilyeva (Kseniya Ivanova photo courtesy of Meduza/East Bay Reporter)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Anastasia Vasilyeva (Kseniya Ivanova photo courtesy of Meduza/East Bay Reporter)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2020/06/Anastasia-Vasilyeva-Kseniya-Ivanova-photo-for-Meduza-300x193.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2020/06/Anastasia-Vasilyeva-Kseniya-Ivanova-photo-for-Meduza.jpg" data-lazy-srcset="https://76crimes.com/wp-content/uploads/2020/06/Anastasia-Vasilyeva-Kseniya-Ivanova-photo-for-Meduza.jpg 665w, https://76crimes.com/wp-content/uploads/2020/06/Anastasia-Vasilyeva-Kseniya-Ivanova-photo-for-Meduza-300x193.jpg 300w, https://76crimes.com/wp-content/uploads/2020/06/Anastasia-Vasilyeva-Kseniya-Ivanova-photo-for-Meduza-232x150.jpg 232w" data-lazy-sizes="(max-width: 319px) 100vw, 319px" data-lazy-src="https://76crimes.com/wp-content/uploads/2020/06/Anastasia-Vasilyeva-Kseniya-Ivanova-photo-for-Meduza.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://76crimes.com/2020/06/19/fired-for-claiming-her-gender-trans-woman-wins-in-russian-court/" rel="bookmark">Fired for claiming her gender, trans woman wins in Russian court</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-24892 post type-post status-publish format-standard has-post-thumbnail category-asia tag-india tag-kerala tag-sahaj-international-school tag-trans-man tag-trans-woman tag-transgender tag-vijayraja-mallika">
<div class="entry-featured-media "><a title="At India&#039;s trans school: &#039;We need to work in tandem&#039;" class="g1-frame" href="https://76crimes.com/2017/03/24/at-indias-trans-school-we-need-to-work-in-tandem/"><div class="g1-frame-inner"><img width="198" height="205" src="https://76crimes.com/wp-content/uploads/2017/03/vijayraja-mallika-catch-news1-e1490292547206.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24898" data-permalink="https://76crimes.com/2017/03/24/at-indias-trans-school-we-need-to-work-in-tandem/vijayraja-mallika-catch-news-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/03/vijayraja-mallika-catch-news1-e1490292547206.jpg" data-orig-size="280,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vijayraja Mallika Catch News" data-image-description="" data-image-caption="" data-medium-file="https://76crimes.com/wp-content/uploads/2017/03/vijayraja-mallika-catch-news1-e1490292547206.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/03/vijayraja-mallika-catch-news1-e1490292547206.jpg" data-lazy-src="https://76crimes.com/wp-content/uploads/2017/03/vijayraja-mallika-catch-news1-e1490292547206.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://76crimes.com/2017/03/24/at-indias-trans-school-we-need-to-work-in-tandem/" rel="bookmark">At India&#039;s trans school: &#039;We need to work in tandem&#039;</a></h3>
</header>
</div>
</article>
</li>
<li class="g1-collection-item ">
<article class="entry-tpl-list post-43435 post type-post status-publish format-standard has-post-thumbnail category-middle-east-north-africa tag-amnesty-international tag-article-198 tag-hrw tag-human-rights-watch tag-kuwait tag-lynn-maalouf tag-maha-al-mutairi tag-oman tag-transgender tag-transwoman">
<div class="entry-featured-media "><a title="Kuwait overturns anti-transgender law" class="g1-frame" href="https://76crimes.com/2022/02/17/kuwait-overturns-anti-transgender-law/"><div class="g1-frame-inner"><img width="364" height="205" src="https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image jetpack-lazy-image" alt="Maha al-Mutairi is a Kuwaiti trans woman who was imprisoned for her gender identity and abused by the police. International outrage secured her release. (Photo courtesy of Change.org)" loading="lazy" data-attachment-id="36677" data-permalink="https://76crimes.com/2020/06/12/kuwait-trans-woman-released/gdzlnqtbvvtcayz-1600x900-nopad/" data-orig-file="https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad.jpg" data-orig-size="1242,698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GdzlNQtBvvtcAYZ-1600&#215;900-noPad" data-image-description="&lt;p&gt;Maha al-Mutairi is a Kuwaiti trans woman who was imprisoned for her gender identity and abused by the police. International outrage secured her release. (Photo courtesy of Change.org)&lt;/p&gt;
" data-image-caption="&lt;p&gt;In 2020, international pressure helped secure the release of Maha al-Mutairi, a Kuwaiti trans woman. She had been imprisoned for her gender identity and abused by the police. (Photo courtesy of Change.org)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad-300x169.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad-1024x575.jpg" data-lazy-srcset="https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad.jpg 1242w, https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad-300x169.jpg 300w, https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad-1024x575.jpg 1024w, https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad-768x432.jpg 768w, https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad-640x360.jpg 640w, https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad-320x180.jpg 320w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://76crimes.com/wp-content/uploads/2020/06/GdzlNQtBvvtcAYZ-1600x900-noPad.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://76crimes.com/2022/02/17/kuwait-overturns-anti-transgender-law/" rel="bookmark">Kuwait overturns anti-transgender law</a></h3>
</header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<div class="g1-comments g1-comments-with-tabs" id="comments">
<section id="comments-wp" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
<h2 class="g1-delta g1-delta-2nd"><span>One Comment</span></h2>
<a class="g1-button g1-button-s g1-button-solid g1-comment-form-anchor" href="#respond">Leave a Reply</a>
<ol class="comment-list">
<li class="comment even thread-even depth-1" id="li-comment-56686">
<article class="comment-body" id="comment-56686" itemscope itemtype="http://schema.org/Comment">
<footer class="comment-meta">
<div class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
<img itemprop="image" alt src="https://secure.gravatar.com/avatar/b3ad2bed74f1a84be5e8a80ddb7a0485?s=36&#038;d=mm&#038;r=g" class="avatar avatar-36 photo jetpack-lazy-image" height="36" width="36" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b3ad2bed74f1a84be5e8a80ddb7a0485?s=72&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b3ad2bed74f1a84be5e8a80ddb7a0485?s=36&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img itemprop="image" alt='' src='https://secure.gravatar.com/avatar/b3ad2bed74f1a84be5e8a80ddb7a0485?s=36&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b3ad2bed74f1a84be5e8a80ddb7a0485?s=72&#038;d=mm&#038;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' loading='lazy'/></noscript> <b class="g1-epsilon g1-epsilon-1st fn"><span itemprop="name">masteradrian031</span></b> <span class="says">says:</span>
</div>
<div class="g1-meta comment-metadata">
<a itemprop="url" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/#comment-56686">
<time itemprop="datePublished" datetime="2022-02-23T16:16:17-08:00">
February 23, 2022 at 4:16 pm </time>
</a>
</div>
</footer>
<div class="comment-content" itemprop="text">
<p>What the Indian government should do is make the fines of crimes against the &#8220;3d race&#8221; huge, so the attackers will know for certain the are punished severly, and can not attack them with impunity!</p>
<p>What in the 21st century are called transgender people have always been part of India, in the past these great people were eferred to as 3d race, and highly appreciated and acknowledged!</p>
</div>
<div class="g1-meta reply">
<a rel='nofollow' class='comment-reply-link' href='https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/?replytocom=56686#respond' data-commentid="56686" data-postid="43406" data-belowelement="comment-56686" data-respondelement="respond" data-replyto="Reply to &lt;span itemprop=&quot;name&quot;&gt;masteradrian031&lt;/span&gt;" aria-label='Reply to &lt;span itemprop=&quot;name&quot;&gt;masteradrian031&lt;/span&gt;'>Reply</a> </div>
</article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&#038;postid=43406&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=eda255e825ad481d9c3b1ac7928733bac6c6148b#parent=https%3A%2F%2F76crimes.com%2F2022%2F02%2F23%2Findia-rolls-out-program-to-mainstream-transgender-people%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section>
</div>
<meta itemprop="mainEntityOfPage" content="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/" />
<meta itemprop="dateModified" content="2022-02-23T11:40:19" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Erasing 76 Crimes" />
<meta itemprop="url" content="https://76crimes.com" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://76crimes.com/wp-content/uploads/2021/03/erasing-76-crimes-1.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" />
<meta itemprop="width" content="715" />
<meta itemprop="height" content="402" />
</span>
</div>
</article>
<a class="g1-teaser g1-teaser-prev" href="https://76crimes.com/2022/02/21/ghana-drops-charges-against-5-who-were-beaten-and-then-arrested/">
<div class="g1-teaser-arrow"></div>
<article class="entry-tpl-listxxs post-43474 post type-post status-publish format-standard has-post-thumbnail category-africa tag-ghana tag-ghana-legal-aid tag-issah-mahmud tag-rightify-ghana tag-tamale">
<div class="entry-featured-media "><div class="g1-frame"><div class="g1-frame-inner"><img width="290" height="290" src="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-290x290.gif" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="43475" data-permalink="https://76crimes.com/2022/02/21/ghana-drops-charges-against-5-who-were-beaten-and-then-arrested/ghana-map-embassy-of-ghana-1536x1274/" data-orig-file="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1.gif" data-orig-size="1536,1274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ghana map-Embassy of Ghana 1536&#215;1274" data-image-description="&lt;p&gt;Map of Ghana shows Tamale in the country&#8217;s Northern Region. (Map courtesy of Encyclopedia Brittanica via the Embassy of Ghana)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Map of Ghana shows Tamale in the country&#8217;s Northern Region. (Map courtesy of Encyclopedia Brittanica via the Embassy of Ghana)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-300x249.gif" data-large-file="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-1024x849.gif" data-lazy-srcset="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-290x290.gif 290w, https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-192x192.gif 192w, https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-384x384.gif 384w, https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-110x110.gif 110w, https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-220x220.gif 220w" data-lazy-sizes="(max-width: 290px) 100vw, 290px" data-lazy-src="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-290x290.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
<header class="entry-header">
<h3 class="g1-epsilon g1-epsilon-1st entry-title">Ghana drops charges against 5 who were beaten and then arrested</h3> </header>
</article>
</a>
</div>
</div>
<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="bimber_widget_posts-600060005" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>LATEST STORIES</span></h2></header> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection g1-collection-columns-1">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-43406 post type-post status-publish format-standard has-post-thumbnail category-asia tag-india tag-trans-rights tag-transgender tag-virendra-kumar">
<div class="entry-featured-media "><a title="India rolls out program to mainstream transgender people" class="g1-frame" href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/"><div class="g1-frame-inner"><img width="364" height="156" src="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="43427" data-permalink="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/transgender-pti-representational-india-tv/" data-orig-file="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" data-orig-size="715,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transgender-pti-representational-India TV" data-image-description="&lt;p&gt;Transgender Indians pose in this file photo published by IndiaTV (Photo courtesy of PTI/Representational via IndiaTV)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Transgender Indians pose in this file photo published by IndiaTV (Photo courtesy of PTI/Representational via IndiaTV)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-300x169.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV.jpg" data-lazy-src="https://76crimes.com/wp-content/uploads/2022/02/transgender-pti-representational-India-TV-364x156.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views "><strong>176</strong><span> Views</span></span></p>
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://76crimes.com/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/" rel="bookmark">India rolls out program to mainstream transgender people</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-43474 post type-post status-publish format-standard has-post-thumbnail category-africa tag-ghana tag-ghana-legal-aid tag-issah-mahmud tag-rightify-ghana tag-tamale">
<div class="entry-featured-media "><a title="Ghana drops charges against 5 who were beaten and then arrested" class="g1-frame" href="https://76crimes.com/2022/02/21/ghana-drops-charges-against-5-who-were-beaten-and-then-arrested/"><div class="g1-frame-inner"><img width="364" height="156" src="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-364x156.gif" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="43475" data-permalink="https://76crimes.com/2022/02/21/ghana-drops-charges-against-5-who-were-beaten-and-then-arrested/ghana-map-embassy-of-ghana-1536x1274/" data-orig-file="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1.gif" data-orig-size="1536,1274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ghana map-Embassy of Ghana 1536&#215;1274" data-image-description="&lt;p&gt;Map of Ghana shows Tamale in the country&#8217;s Northern Region. (Map courtesy of Encyclopedia Brittanica via the Embassy of Ghana)&lt;/p&gt;
" data-image-caption="&lt;p&gt;Map of Ghana shows Tamale in the country&#8217;s Northern Region. (Map courtesy of Encyclopedia Brittanica via the Embassy of Ghana)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-300x249.gif" data-large-file="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-1024x849.gif" data-lazy-srcset="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-364x156.gif 364w, https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-728x312.gif 728w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://76crimes.com/wp-content/uploads/2022/02/Ghana-map-Embassy-of-Ghana-1536x1274-1-364x156.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views "><strong>387</strong><span> Views</span></span></p>
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://76crimes.com/2022/02/21/ghana-drops-charges-against-5-who-were-beaten-and-then-arrested/" rel="bookmark">Ghana drops charges against 5 who were beaten and then arrested</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-43465 post type-post status-publish format-standard has-post-thumbnail category-africa tag-cost-of-homophobia tag-cyril-ramaphosa tag-desmond-tutu tag-gay-killings tag-graeme-reid tag-hate-crime tag-hrw tag-human-rights-watch tag-john-jeffery tag-mpaseka-steve-letsike tag-mpaseka-letsike tag-south-africa tag-steve-letsike">
<div class="entry-featured-media "><a title="South Africa, stop the murders of LGBTI people" class="g1-frame" href="https://76crimes.com/2022/02/21/south-africa-stop-the-murders-of-lgbti-people/"><div class="g1-frame-inner"><img width="364" height="156" src="https://76crimes.com/wp-content/uploads/2022/02/S-Africa-generic-LGBTI-550x258-1-364x156.png" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="43472" data-permalink="https://76crimes.com/2022/02/21/south-africa-stop-the-murders-of-lgbti-people/s-africa-generic-lgbti-550x258/" data-orig-file="https://76crimes.com/wp-content/uploads/2022/02/S-Africa-generic-LGBTI-550x258-1.png" data-orig-size="550,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="S Africa generic LGBTI-550&#215;258" data-image-description="&lt;p&gt;LGBT people in South Africa are living in fear for their lives. (Photo courtesy of them.us)&lt;/p&gt;
" data-image-caption="&lt;p&gt;LGBT people in South Africa are living in fear for their lives. (Photo courtesy of them.us)&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2022/02/S-Africa-generic-LGBTI-550x258-1-300x141.png" data-large-file="https://76crimes.com/wp-content/uploads/2022/02/S-Africa-generic-LGBTI-550x258-1.png" data-lazy-src="https://76crimes.com/wp-content/uploads/2022/02/S-Africa-generic-LGBTI-550x258-1-364x156.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views "><strong>432</strong><span> Views</span></span></p>
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://76crimes.com/2022/02/21/south-africa-stop-the-murders-of-lgbti-people/" rel="bookmark">South Africa, stop the murders of LGBTI people</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-43455 post type-post status-publish format-standard has-post-thumbnail category-africa tag-abdou-karim-gueye tag-and-samm-djikko-yi tag-and-samm-jikko-yi tag-collectif-free tag-dakar tag-free-collective tag-macky-sall tag-senegal">
<div class="entry-featured-media "><a title="Senegal: As homophobia intensifies, LGBTQ+ advocates seek help" class="g1-frame" href="https://76crimes.com/2022/02/18/senegal-as-homophobia-intensifies-lgbtq-advocates-seek-help/"><div class="g1-frame-inner"><img width="364" height="156" src="https://76crimes.com/wp-content/uploads/2022/02/Ababacar-Mboup-Oustaz.net-2019-07-21-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="43457" data-permalink="https://76crimes.com/2022/02/18/senegal-as-homophobia-intensifies-lgbtq-advocates-seek-help/ababacar-mboup-oustaz-net-2019-07-21-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2022/02/Ababacar-Mboup-Oustaz.net-2019-07-21.jpg" data-orig-size="403,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ababacar-Mboup-Oustaz.net-2019-07-21" data-image-description="&lt;p&gt;Ababacar Mboup, coordinator of Ànd Sàmm Jikko Yi. (Photo courtesy of Oustaz.net) &lt;/p&gt;
" data-image-caption="&lt;p&gt;Ababacar Mboup, coordinator of Ànd Sàmm Jikko Yi. (Photo courtesy of Oustaz.net) &lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2022/02/Ababacar-Mboup-Oustaz.net-2019-07-21-300x214.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2022/02/Ababacar-Mboup-Oustaz.net-2019-07-21.jpg" data-lazy-src="https://76crimes.com/wp-content/uploads/2022/02/Ababacar-Mboup-Oustaz.net-2019-07-21-364x156.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views "><strong>632</strong><span> Views</span></span></p>
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://76crimes.com/2022/02/18/senegal-as-homophobia-intensifies-lgbtq-advocates-seek-help/" rel="bookmark">Senegal: As homophobia intensifies, LGBTQ+ advocates seek help</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid-fancy post-43415 post type-post status-publish format-standard has-post-thumbnail category-asia category-europe tag-allout tag-chechnya tag-russia tag-russian-lgbt-network">
<div class="entry-featured-media "><a title="Petition launched to stop persecution of LGBT rights defenders in Russia" class="g1-frame" href="https://76crimes.com/2022/02/18/petition-launched-to-stop-persecution-of-lgbt-rights-defenders-in-russia/"><div class="g1-frame-inner"><img width="364" height="156" src="https://76crimes.com/wp-content/uploads/2022/02/Russian-LGBT-400x400-Network-logo-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="43453" data-permalink="https://76crimes.com/2022/02/18/petition-launched-to-stop-persecution-of-lgbt-rights-defenders-in-russia/russian-lgbt-400x400-network-logo/" data-orig-file="https://76crimes.com/wp-content/uploads/2022/02/Russian-LGBT-400x400-Network-logo.jpg" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Russian-LGBT-400&#215;400-Network-logo" data-image-description="" data-image-caption="" data-medium-file="https://76crimes.com/wp-content/uploads/2022/02/Russian-LGBT-400x400-Network-logo-300x300.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2022/02/Russian-LGBT-400x400-Network-logo.jpg" data-lazy-src="https://76crimes.com/wp-content/uploads/2022/02/Russian-LGBT-400x400-Network-logo-364x156.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
<div class="entry-counter"></div>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
<p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-views "><strong>453</strong><span> Views</span></span></p>
</div>
<h3 class="g1-delta g1-delta-1st entry-title"><a href="https://76crimes.com/2022/02/18/petition-launched-to-stop-persecution-of-lgbt-rights-defenders-in-russia/" rel="bookmark">Petition launched to stop persecution of LGBT rights defenders in Russia</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside></div>
</div>
</div>
<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
<div class="g1-row-inner">
<div class="g1-column">
<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/Erasing76Crimes/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/76crimes" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/colinstewart4848/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="text-12" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>About 76Crimes</span></h2></header> <div class="textwidget"><p>The “Erasing 76 Crimes” news site focuses on the human toll of 70+ countries’ anti-LGBTI laws and the struggle to repeal them.</p>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="text-8" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Member</span></h2></header> <div class="textwidget"><p><a href="https://rightsafrica.com/about/"><img loading="lazy" src="https://76crimes.com/wp-content/uploads/2018/05/Logo-PLAIN2-African-Human-RIghts-Media-Network.jpg" alt width="270" height="139" data-lazy-src="https://76crimes.com/wp-content/uploads/2018/05/Logo-PLAIN2-African-Human-RIghts-Media-Network.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" src="https://76crimes.com/wp-content/uploads/2018/05/Logo-PLAIN2-African-Human-RIghts-Media-Network.jpg" alt="" width="270" height="139" /></noscript></a></p>
</div>
</aside> </div>
<div class="g1-column g1-column-1of3">
<aside id="text-11" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Partner</span></h2></header> <div class="textwidget"><p><a href="https://saintpaulsfoundation.org" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-29166 jetpack-lazy-image" src="https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo.jpg" alt width="165" height="165" data-lazy-src="https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-29166" src="https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo.jpg" alt="" width="165" height="165" srcset="https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo.jpg 800w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-290x290.jpg 290w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-300x300.jpg 300w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-768x768.jpg 768w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-83x83.jpg 83w, https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-800x800-logo-55x55.jpg 55w" sizes="(max-width: 165px) 100vw, 165px" /></noscript></a></p>
</div>
</aside> </div>
</div>
<div class="g1-row-background">
<div class="g1-row-background-media">
</div>
</div>
</div>
<div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2022 76crimes.com</p>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay">
</div>
</div>
<div id="g1-breakpoint-desktop">
</div>
<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>

<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40464"><a href="#">News By Region</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40458"><a href="https://76crimes.com/category/africa/">Africa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40459"><a href="https://76crimes.com/category/americas/">Americas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40460"><a href="https://76crimes.com/category/europe/">Europe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40461"><a href="https://76crimes.com/category/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40462"><a href="https://76crimes.com/category/middle-east-north-africa/">Middle East / North Africa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40463"><a href="https://76crimes.com/category/caribbean/">Caribbean</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27575"><a href="https://76crimes.com/tag/positive-steps/">Upbeat News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27567"><a href="https://76crimes.com/2016/09/23/to-learn-how-to-prevent-or-treat-hivaids-check-these-out/">HIV INFO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27576"><a href="https://76crimes.com/76-crimes-en-francais/">FRANÇAIS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27569"><a href="https://76crimes.com/about/">About</a></li>
</ul></nav> 


<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid">
<li class="g1-socials-item g1-socials-item-facebook">
<a class="g1-socials-item-link" href="https://facebook.com/Erasing76Crimes/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">facebook</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-twitter">
<a class="g1-socials-item-link" href="https://twitter.com/76crimes" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">twitter</span>
</span>
</a>
</li>
<li class="g1-socials-item g1-socials-item-instagram">
<a class="g1-socials-item-link" href="https://www.instagram.com/colinstewart4848/" target="_blank" rel="noopener">
<span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
<span class="g1-socials-item-tooltip">
<span class="g1-socials-item-tooltip-inner">instagram</span>
</span>
</a>
</li>
</ul>
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default search-form" action="https://76crimes.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
</div>
</div>
<div class="g1-canvas-background">
</div>
</div>
</div>
<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
<div style="display:none">
<div class="grofile-hash-map-5cf146972155469c0a655593c43784d7">
</div>
<div class="grofile-hash-map-5cf146972155469c0a655593c43784d7">
</div>
<div class="grofile-hash-map-b3ad2bed74f1a84be5e8a80ddb7a0485">
</div>
</div>
<style>.a209722e{left:-692px;bottom:-692px;position:fixed;}</style><strong class="a209722e"><a href="https://www.usadana.com/" title="adana eskort" target="_blank">adana eskort</a></strong><span class='a209722e'> - </span><div class="a209722e"><a href="http://www.mersindugun.com/" title="mersin eskort" target="_blank">mersin eskort</a></div><span class='a209722e'> - </span><p class="a209722e"><a href="https://saglikagi.net/sendika/" title="Sendika Haberleri" target="_blank">Sendika</a></p>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2022/02/23/india-rolls-out-program-to-mainstream-transgender-people/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://76crimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<noscript><link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://76crimes.com/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.27' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='g1-socials-basic-screen-css' href='https://76crimes.com/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.27' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://76crimes.com/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.27' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='g1-socials-snapcode-css' href='https://76crimes.com/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.27' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<!--[if IE]>
		<script data-jetpack-boost="ignore" data-jetpack-boost="ignore" type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/76crimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/plugins/ad-ace/assets/js/slot-slideup.js?ver=1.3.25' id='adace-slot-slideup-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.25' id='shoppable-images-js-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.25' id='adace-coupons-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/76crimes.com\/2022\/02\/23\/india-rolls-out-program-to-mainstream-transgender-people\/":43406};
	</script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202208' id='grofiles-cards-js'></script><script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/modules/wpgroho.js' id='wpgroho-js'></script><script type='text/javascript' id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/en_US\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/76crimes.com\\\/2022\\\/02\\\/23\\\/india-rolls-out-program-to-mainstream-transgender-people\\\/&description=India%20rolls%20out%20program%20to%20mainstream%20transgender%20people&media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=https:\\\/\\\/76crimes.com\\\/2022\\\/02\\\/23\\\/india-rolls-out-program-to-mainstream-transgender-people\\\/&quote=India%20rolls%20out%20program%20to%20mainstream%20transgender%20people\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/76crimes.com\\\/2022\\\/02\\\/23\\\/india-rolls-out-program-to-mainstream-transgender-people\\\/\\\" data-share-text=\\\"India rolls out program to mainstream transgender people\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/76crimes.com\\\/2022\\\/02\\\/23\\\/india-rolls-out-program-to-mainstream-transgender-people\\\/&text=India%20rolls%20out%20program%20to%20mainstream%20transgender%20people%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/76crimes.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}";
/* ]]> */
</script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/shares.min.js?ver=8.6.1' id='bimber-shares-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/jquery.timeago/locales/jquery.timeago.en.js' id='jquery-timeago-en-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/matchmedia/matchmedia.js' id='match-media-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/libgif/libgif.js' id='libgif-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script><script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/76crimes.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"news\"}";
/* ]]> */
</script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/global.js?ver=8.6.1' id='bimber-global-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/players.js?ver=8.6.1' id='bimber-players-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/single.js?ver=8.6.1' id='bimber-single-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type='text/javascript' src='https://76crimes.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script><script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/76crimes.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/76crimes.com\/wp-admin\/admin-ajax.php","nonce":"a401ed6a1b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/76crimes.com\/wp-login.php?redirect_to=https%3A%2F%2F76crimes.com%2F2022%2F02%2F23%2Findia-rolls-out-program-to-mainstream-transgender-people%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script><script type='text/javascript' src='https://76crimes.com/wp-content/themes/bimber8/js/back-to-top.js?ver=8.6.1' id='bimber-back-to-top-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=43406&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=eda255e825ad481d9c3b1ac7928733bac6c6148b#parent=https%3A%2F%2F76crimes.com%2F2022%2F02%2F23%2Findia-rolls-out-program-to-mainstream-transgender-people%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=43406&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=eda255e825ad481d9c3b1ac7928733bac6c6148b#parent=https%3A%2F%2F76crimes.com%2F2022%2F02%2F23%2Findia-rolls-out-program-to-mainstream-transgender-people%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202208.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'139790498',post:'43406',tz:'-8',srv:'76crimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '139790498', '43406' ]);
</script></body>
</html>
