<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>LGBTQ+ guide to online safety</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://76crimes.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://76crimes.com/wp-content/themes/fearless/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="WordPress 5.4.2" />
<meta name="template" content="Fearless (Share on Theme123.Net) 1.7.1" />
<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A practical guide to online safety for LGBTQ+ people." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LGBTQ+ guide to online safety" />
<meta property="og:description" content="A practical guide to online safety for LGBTQ+ people." />
<meta property="og:url" content="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/" />
<meta property="og:site_name" content="Erasing 76 Crimes" />
<meta property="article:publisher" content="https://facebook.com/Erasing76Crimes" />
<meta property="article:published_time" content="2020-08-25T14:36:24+00:00" />
<meta property="article:modified_time" content="2020-08-24T16:21:02+00:00" />
<meta property="og:image" content="https://76crimes.com/wp-content/uploads/2020/02/lgbtq-online-image-CROP5-FEA.jpg" />
<meta property="og:image:width" content="1859" />
<meta property="og:image:height" content="604" />
<meta property="fb:app_id" content="1773028879578348" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@76Crimes" />
<meta name="twitter:site" content="@76Crimes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://76crimes.com/#organization","name":"Erasing 76 Crimes","url":"https://76crimes.com/","sameAs":["https://facebook.com/Erasing76Crimes","https://twitter.com/76Crimes"],"logo":{"@type":"ImageObject","@id":"https://76crimes.com/#logo","inLanguage":"en-US","url":"https://76crimes.com/wp-content/uploads/2018/07/Erasing-76-Crimes-logo-290-deep.jpg","width":304,"height":290,"caption":"Erasing 76 Crimes"},"image":{"@id":"https://76crimes.com/#logo"}},{"@type":"WebSite","@id":"https://76crimes.com/#website","url":"https://76crimes.com/","name":"Erasing 76 Crimes","description":"The human toll of 70+ countries&#039; anti-gay laws. The struggle to repeat them.","publisher":{"@id":"https://76crimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://76crimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#primaryimage","inLanguage":"en-US","url":"https://76crimes.com/wp-content/uploads/2020/02/lgbtq-online-image-CROP5-FEA.jpg","width":1859,"height":604},{"@type":"WebPage","@id":"https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#webpage","url":"https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/","name":"LGBTQ+ guide to online safety","isPartOf":{"@id":"https://76crimes.com/#website"},"primaryImageOfPage":{"@id":"https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#primaryimage"},"datePublished":"2020-08-25T14:36:24+00:00","dateModified":"2020-08-24T16:21:02+00:00","description":"A practical guide to online safety for LGBTQ+ people.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/"]}]},{"@type":"NewsArticle","@id":"https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#article","isPartOf":{"@id":"https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#webpage"},"author":{"@id":"https://76crimes.com/#/schema/person/bb5f21c1e0980e3f8907eec55df011f8"},"headline":"LGBTQ+ guide to online safety","datePublished":"2020-08-25T14:36:24+00:00","dateModified":"2020-08-24T16:21:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#webpage"},"publisher":{"@id":"https://76crimes.com/#organization"},"image":{"@id":"https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#primaryimage"},"keywords":"cyberbullying,dark side of the web,dating while queer,LGBTQ online,LGBTQ online community,LGBTQ online safety,online community,online security,vpnMentor","articleSection":"Commentary,International","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://76crimes.com/#organization"}},{"@type":["Person"],"@id":"https://76crimes.com/#/schema/person/bb5f21c1e0980e3f8907eec55df011f8","name":"admin76crimes","image":{"@type":"ImageObject","@id":"https://76crimes.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/49b0817aaf464251a51946d7598315a7?s=96&d=mm&r=g","caption":"admin76crimes"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Feed" href="https://76crimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; Comments Feed" href="https://76crimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Erasing 76 Crimes &raquo; LGBTQ+ guide to online safety Comments Feed" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/feed/" />
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='https://76crimes.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://76crimes.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//76crimes.com/wp-content/cache/wpfc-minified/lnxn4wop/27rzu.css" media="all"/>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='dlm-frontend-css'  href='https://76crimes.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fancybox-css'  href='https://76crimes.com/wp-content/themes/fearless/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='normalize-css'  href='https://76crimes.com/wp-content/themes/fearless/css/normalize.css?ver=2.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fearless-css'  href='https://76crimes.com/wp-content/themes/fearless/style.css?ver=1.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fearless-responsive-css'  href='https://76crimes.com/wp-content/themes/fearless/css/fearless-responsive.css?ver=1.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//76crimes.com/wp-content/cache/wpfc-minified/e5ckwcms/27rzu.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://76crimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://76crimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://76crimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9sxTs-8GX' />
<link rel="alternate" type="application/json+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2020%2F08%2F25%2Flgbtq-guide-to-online-safety%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://76crimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F76crimes.com%2F2020%2F08%2F25%2Flgbtq-guide-to-online-safety%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://76crimes.com/wp-content/uploads/2020/02/lgbtq-online-image-CROP5-FEA-640x360.jpg" /><meta property="og:title" content='LGBTQ+ guide to online safety' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='LGBTQ+ guide to online safety' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://76crimes.com/wp-content/uploads/2020/02/lgbtq-online-image-CROP5-FEA-640x360.jpg" /><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" type="image/x-icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017.jpg" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400|Open+Sans:400,400italic,700" />
<style>
.button:hover,
.flexslider .category-label,
.layout-module .widget-title > span,
.pagination a:hover,
.pagination .current,
#primary-navigation .menu li.current-menu-item,
#primary-navigation .menu li.current-menu-ancestor,
#primary-navigation .menu li.current_page_item,
#primary-navigation .menu > li:hover,
#primary-navigation .menu > li.sfHover,
#primary-navigation .menu ul a:hover,
#primary-navigation .menu ul li.current-menu-item a,
.review-box .heading,
#searchform #searchsubmit:hover,
#secondary .widget_fearless_tabs .headings a:hover,
#secondary .widget_fearless_tabs .headings a.active,
section.top-reviews .review-column-1 h2,
.sidebar-primary .widget-title,
.wpcf7-submit:hover
{ background-color: #000000; }
.fearless-star-rating-over {
color: #000000; }
#topbar,
.widget_archive ul li:hover,
.widget_categories ul li:hover,
#primary-navigation,
#primary-navigation .menu > li > ul,
.featured-slider.flexslider .category-label-wrapper,
.layout-module .widget-title {
border-color: #000000; }
a { color: #21759b; }
a:hover, a:focus, a:active { color: #a91515; }
#topbar { background-color: #222222; }
#primary-navigation,
#primary-navigation .menu ul,
#primary-navigation select.tinynav { background-color: #222222; }
#footer { background-color: #222222; }
html { font-size: 62.5%; }
body, #menubar-search-query, .review-box .heading, .review-box .short-summary { font-family: "Open Sans"; }
.entry-content h1,
.entry-content h2,
.entry-content h3,
.entry-content h4,
.entry-content h5,
.entry-content h6,
.entry-title { font-family: "Merriweather"; font-weight: 400; }
</style>
<script>
jQuery(document).ready(function($){
$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
active: 'current-menu-item',
header: 'Menu'
});
});
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://76crimes.com/wp-content/uploads/2018/01/cropped-76-crimes-logo-icon-square-512x512-9-2017-270x270.jpg" />
<style type="text/css">
.paypal-donations { text-align: center !important }
</style>
</head>
<body class="wordpress ltr en_US parent-theme y2020 m08 d25 h07 tuesday logged-out singular singular-post singular-post-33415 post-format-standard gecko topbar-enabled logo-image-enabled layout-3c-l">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="container" class="hfeed">
<div id="topbar"><div class="topbar-left breadcrumb-trail">
<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
<span class="trail-browse">Browse:</span> <span class="trail-begin"><a href="https://76crimes.com" title="Erasing 76 Crimes" rel="home">Home</a></span>
<span class="sep">&#47;</span> <a href="https://76crimes.com/2020/" title="2020">2020</a>
<span class="sep">&#47;</span> <a href="https://76crimes.com/2020/08/" title="August 2020">August</a>
<span class="sep">&#47;</span> <a href="https://76crimes.com/2020/08/25/" title="August 25, 2020">25</a>
<span class="sep">&#47;</span> <span class="trail-end">LGBTQ+ guide to online safety</span>
</div></div><div class="topbar-right secondary_navigation"><nav id="secondary-navigation" role="navigation">
<h1 class="screen-reader-text">Menu</h1>
<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
</nav><!-- #secondary-navigation --></div></div><!-- #topbar -->
<header id="header" role="banner">
<div id="header-background-image-wrapper"><img src="https://76crimes.com/wp-content/uploads/2018/10/76cr-Banner-70plus-10-2-2018.jpg" id="header-background-image" alt="Header image" width="2048" height="264" /></div>
<div id="branding">
<h1 id="site-title"><a href="https://76crimes.com/" rel="home"><span>Erasing 76 Crimes</span><img src="https://76crimes.com/wp-content/uploads/2017/12/Logonow3.png" alt="Logo" width="11" height="6" /></a></h1>
<h2 id="site-description">The human toll of 70+ countries&#039; anti-gay laws. The struggle to repeat them.</h2>
</div><!-- #branding -->
<nav id="primary-navigation" class="menubar-search-disabled role="navigation">
<h3 class="screen-reader-text">Menu</h3>
<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
<ul id="menu-top-menu" class="menu sf-menu"><li id="menu-item-27568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27568"><a href="https://76crimes.com/">Home</a></li>
<li id="menu-item-27572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27572"><a href="https://76crimes.com/news-by-country/">News by country</a></li>
<li id="menu-item-27573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27573"><a href="https://76crimes.com/news-by-category/">News by topic</a></li>
<li id="menu-item-27575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27575"><a href="https://76crimes.com/tag/positive-steps/">upbeat News</a></li>
<li id="menu-item-27567" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-27567"><a href="https://76crimes.com/2016/09/23/to-learn-how-to-prevent-or-treat-hivaids-check-these-out/">HIV INFO</a></li>
<li id="menu-item-27576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27576"><a href="https://76crimes.com/76-crimes-en-francais/">FRANÇAIS</a></li>
<li id="menu-item-27569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27569"><a href="https://76crimes.com/about/">About</a></li>
</ul>
</nav><!-- #primary-navigation -->
</header><!-- #header -->
<div id="main">
<div id="primary">
<div id="content" class="hfeed" role="main">
<article id="post-33415" class="hentry post publish post-1 odd author-wemustgetin format-standard category-commentary category-international post_tag-cyberbullying post_tag-dark-side-of-the-web post_tag-dating-while-queer post_tag-lgbtq-online post_tag-lgbtq-online-community post_tag-lgbtq-online-safety post_tag-online-community post_tag-online-security post_tag-vpnmentor">
<header class="entry-header">
<h1 class="entry-title">LGBTQ+ guide to online safety</h1>
<div class="entry-byline">Posted by <span class="author vcard"><a class="url fn n" rel="author" href="https://76crimes.com/author/wemustgetin/" title="admin76crimes">admin76crimes</a></span> on <time class="published" datetime="2020-08-25T07:36:24-07:00" title="Tuesday, August 25th, 2020, 7:36 am">August 25, 2020</time> in <span class="category"><a href="https://76crimes.com/category/commentary/" rel="tag">Commentary</a>, <a href="https://76crimes.com/category/international/" rel="tag">International</a></span> | 0 Views  | <a class="comments-link" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#respond" title="Comment on LGBTQ+ guide to online safety">Leave a response</a></div>		</header><!-- .entry-header -->
<div class="entry-content">
<h2>Most LGBTQ are Cyberbullied.</h2>
<h2>Here’s How to Stay Safe Online</h2>
<div class="row">
<div class="col-md-12">
<div class="image-block img-lazy-wrap--loaded">Those are the headlines for a <a href="https://www.vpnmentor.com/blog/lgbtq-guide-online-safety/">guide to online security</a> compiled by the cybersecurity company vpnMentor. This blog republishes it here as a service to our readers.</div>
</div>
</div>
<p><span id="more-33415"></span></p>
<div class="row">
<div class="col-md-12">
<div class="image-block img-lazy-wrap--loaded"><img class="attachment-768x403 size-768x403 wp-post-image" src="https://www.vpnmentor.com/wp-content/uploads/2018/09/lgbtq-image-768x403.jpg" sizes="(max-width: 768px) 100vw, 768px" srcset="https://www.vpnmentor.com/wp-content/uploads/2018/09/lgbtq-image-768x403.jpg 768w, https://www.vpnmentor.com/wp-content/uploads/2018/09/lgbtq-image-300x158.jpg 300w, https://www.vpnmentor.com/wp-content/uploads/2018/09/lgbtq-image-1024x538.jpg 1024w, https://www.vpnmentor.com/wp-content/uploads/2018/09/lgbtq-image-336x177.jpg 336w, https://www.vpnmentor.com/wp-content/uploads/2018/09/lgbtq-image-99x52.jpg 99w, https://www.vpnmentor.com/wp-content/uploads/2018/09/lgbtq-image.jpg 1200w" alt="" width="768" height="403" /></div>
</div>
</div>
<div class="single post-text"></div>
<div>The goal of the guide is to provide practical strategies for coping with adversity, bigotry, and abuse on the web.</div>
<div></div>
<div>Part 1 of this guide covers:</div>
<ul>
<li><a href="#PART1">The scope of the problem</a></li>
<li><a href="#PART2">Combating cyberbullying on social media</a></li>
<li><a href="#PART3">Using privacy controls to avoid blackmail and harassment</a></li>
<li><a href="#PART4">Dating while queer</a></li>
</ul>
<p>Part 2 of the guide is scheduled for publication tomorrow, covering:</p>
<ul>
<li>How to avoid getting hacked</li>
<li>Avoiding unwanted advances</li>
<li>On the job while queer</li>
<li>A short guide for parents of queer kids</li>
</ul>
<p><a name="PART1"></a></p>
<p><strong>1: The scope of the problem </strong></p>
<p>A survey by vpnMentor of 695 LGBTQ+ people worldwide about their experiences online revealed many unique challenges faced by the LGBTQ+ community.  It found that:</p>
<ul>
<li>73% of all respondents in all categories of gender identity and sexual orientation have been personally attacked or harassed online.</li>
<li>50% of all respondents in all categories of gender identity and sexual orientation have suffered sexual harassment online.</li>
<li>When it comes to sexual orientation, asexual people feel the least safe online, and gay men the safest.</li>
<li>When it comes to gender identity, transgender women feel the least safe online, and cisgender men the safest.</li>
<li>Transgender women are the most likely to be outed against their will online, while cisgender men are least likely.</li>
</ul>
<p><sup>+</sup><em>For complete results, see the report&#8217;s <a href="https://www.vpnmentor.com/blog/lgbtq-guide-online-safety/#1">appendix.</a></em></p>
<p> </p>
<h2 id="Finding Community Online"><b>Finding Community Online </b></h2>
<p>Navigating a heterosexual and cisgender society can be difficult for members of the LGBTQ+ community. Alienated from their family, condemned by their community, and isolated from their friends, many LGBTQ+ people turn to the internet for solidarity.</p>
<p>With just the click of a button, they can escape their physical surroundings and immediately be transported to a place filled with like-minded, accepting people. There, they can seek guidance about coming out, ask questions about queer specific topics, and better understand their sexualities and gender identities.</p>
<p>Simply put, the internet facilities a sense of community among LGBTQ+ people, regardless of their physical proximity to one another.</p>
<p>“The internet and social media are essential to connecting individuals to information and people of the LGBT+ community,” states Mara,* who’s bisexual/pansexual <em>[ategories that are combined in the survey. *All names have been changed to protect individuals’ privacy.]</em> “[It provides] spaces for them to find acceptance, community, and support. It is extremely important to keep these connections alive.”</p>
<p>Since the suicide rate for LGBTQ+ youth is substantially higher than that of their heterosexual and cisgender peers, the internet can literally become life-saving.</p>
<p>“There are so many wonderful support groups that help so much, they seriously saved my life and made my search for my identity so much easier,” recounts Mariela, a lesbian.</p>
<p>“[The internet is] definitely a great information sharer for our sometimes disjointed community, especially in rural areas,” says Blair, who’s genderqueer/non-binary <em>[categories that are combined in the survey]</em> “Lots of my trans identity was discerned through language I accessed online as well as looking at other trans narratives online.”</p>
<h2 id="The Dark Side of the Web"><b>The Dark Side of the Web</b></h2>
<p>However, the internet can also be an intimidating and dangerous place. Just read the comments on any viral social media post and you’ll see a slew of insults and misdirected aggression.</p>
<p>Considering the fact that a large portion of these hateful comments include homophobic and sometimes even biphobic slurs, the internet is especially threatening to the LGBTQ+ community.</p>
<p>“I feel like there is a significant amount of intolerance from within the LGBTQ community” explained Gill, a genderqueer lesbian. “I’ve honestly been attacked more from within the community than outside of it.”</p>
<p>Given this ugly reality, it is essential that all LGBTQ+ people know how to defend and protect themselves online. Therefore, this guide is aimed at minimizing your personal exposure to online bullying and harassment.</p>
<p>It’s important to note that some of the advice here is aimed at people who do not feel safe enough to come out, or who prefer not to reveal certain aspects of their identity if they feel threatened. It is by no means an encouragement to stay closeted.</p>
<p>The survey revealed some downsides of playing it safe. According to our survey, while self-identified gay people responded that they felt safest online, some believe it’s because they’re overly cautious about their internet activity.</p>
<p>“I haven’t experienced anything negative online,” explains Harris, who’s genderqueer and gay. “[But it’s] because I’ve worked very hard to not put myself in situations where I might be vulnerable to attack. This sort of extra mental effort keeps me safe online, but it does come at a price.”</p>
<p>It is our hope that one day none of this will be relevant, and all people, no matter their sexual orientation or gender identity, will feel free to express themselves online in any way they see fit, without fear.</p>
<h2 id="Cyberbullying is a Near Universal Experience"><b>Cyberbullying is a Near-Universal Experience </b><b><br />
</b></h2>
<p>According to the study, 73% of LGBTQ+ people have reported being personally attacked or harassed online. These incidents frequently revolve around attempts to alter or criticize a person’s sexual or gender identity.</p>
<p>Shauna, a lesbian respondent recalls, “some lady commented on a post I made on social media that my being gay was a phase and that if I found Jesus, I would be converted just like her.”</p>
<p>“Back before Facebook filtered messages from people you aren’t friends with, I would often receive messages calling me a dyke or similarly abusing me,” adds Dylan, a non-binary respondent.</p>
<p>And the abuse isn’t always just verbal. Sometimes, it can even lead to physical violence. According to Zsófia, a genderqueer/non-binary lesbian living in Hungary, “In 2012, my whole Facebook profile was published (with several other [members of the] Hungarian LGBTQ+ community) on a far-right group’s website. The list was called “fagot-list” (“köcsög lista” in Hungarian).”</p>
<p>In addition to these assaults by bigots and religious and political extremists, the survey found that most of the online harassment respondents experienced was sexual in nature.</p>
<p>“I’ve gotten dick pics when looking for a roommate or when posting my phone number after my cat went missing. I’ve also been told by a few guys’ [that] bisexuality is a phase and I need a good dick to cure me,” explains a Jamie, who’s non-binary and bisexual.</p>
<p>Jamie’s sentiment was echoed throughout the survey, with dozens of people reporting that they have received unsolicited pornographic photos or vulgar, sexually explicit messages.</p>
<p>“I posted a photo saying I wish I could just keep my mouth shut, and multiple people offered their dick to keep it full,” recounts Tamika, a genderqueer lesbian.</p>
<p>“I have had death threats against myself and my family,” discloses Nova, an asexual transgender woman. “Bullying from outside and inside the commu<strong>n</strong>ity. [I’ve] been creeped out so much that I have left social media.”</p>
<p>Asexual people described feeling threatened by their non-asexual counterparts who refuse to accept asexuality as a valid orientation. Some of these men, women and non-binary or genderqueer people would accuse asexuals of having a latent or “not yet developed” sexual interest.</p>
<p>“People think they can cure my asexuality by sending me their nudes or just repeatedly telling me everyone has a sex drive you just need to wait for yours,” says Elijah, who’s genderqueer and asexual.</p>
<p>Despite reporting frequently receiving sexually inappropriate content or comments, many respondents downplayed their harassment and even excused this behavior as “just the usual.”</p>
<p>But you don’t have to accept “just the usual.” There are ways to filter out the abuse.</p>
<p><a href="https://www.vpnmentor.com/wp-content/uploads/2018/08/Infographic_4.jpg"><span class="img-lazy-wrap--loaded"><img class="aligncenter size-full wp-image-113403" src="https://www.vpnmentor.com/wp-content/uploads/2018/08/Infographic_4.jpg" alt="Almost All LGBTQ+ People Face Online Harassment" width="1200" height="800" /></span></a><br />
<a name="PART2"></a><br />
<strong>2: Combating cyberbullying on social media</strong></p>
<h3 id="Cyberbullying on Social Media"><b>Cyberbullying on Social Media </b><b><br />
</b></h3>
<p>Today social media is our main form of communication on the internet, and for LGBTQ+ people – especially those who are not supported by their families or friends – social media may be the only place they can find a loving, supportive community.</p>
<p>Unfortunately, social media is also rife with bullying. Studies have even shown that, due to the fact that not having to face their victim in person emboldens many abusers, bullying is much more widespread online than in real life.</p>
<p>Research has also shown that cyberbullying causes depression, and many victims turn to unhealthy coping mechanisms such as drugs, alcohol, and self-injury.</p>
<p>While there is no way for individuals to stop the harassers from bullying in the first place, there are ways to shield yourself from them, making the repercussions of cyberbullying less severe.</p>
<p>Sometimes it’s as simple as blocking and reporting abusive users, so you don’t have to interact with them at all.</p>
<p><b><a href="https://www.vpnmentor.com/wp-content/uploads/2018/08/Infographic_1-How-to-Block-People-on-Social-Media.jpg"><span class="img-lazy-wrap--loaded"><img class="aligncenter size-full wp-image-113405" src="https://www.vpnmentor.com/wp-content/uploads/2018/08/Infographic_1-How-to-Block-People-on-Social-Media.jpg" alt="How to Block People on Social Media" width="1200" height="3054" /></span></a><br />
</b></p>
<p>If problems persist, you also have the option of reporting the abuse to the platform – though unfortunately, site administrators don’t always take the necessary action to shut bigots down.</p>
<p><b id="Other Ways to Silence Haters">Other Ways to Silence Haters </b><b><br />
</b><b><br />
</b>When blocking someone online is not an option, there are other steps you can take to limit your exposure to them. Any of the following tactics can help you take control online:</p>
<ul>
<li><b>Manually remove comments on your posts.</b><br />
Most sites allow you delete specific comments, so you can remove the offensive responses quickly.</li>
<li><b>Report the incident to the platform.</b><br />
If you don’t want it to be obvious that it was you who took action, reporting allows you to anonymously flag the issue, so the company can take action.</li>
<li><b>Create private lists and groups.<br />
</b>Most social networks have a feature to make messages, posts or groups private. By doing this, you can choose to include people you trust and keep potentially sensitive conversations away from harassers.</li>
</ul>
<h3 id="Cyberbullying on Online Forums"><b>Cyberbullying on Online Forums </b></h3>
<p>Online forums are a fantastic way to interact with your community, but they can often be a catalyst for arguments and discussions that can turn nasty. It’s not uncommon for LGBTQ+ people to be unfairly targeted on public boards, just because of how they identify.</p>
<p>LGBTQ folks should never be forced to mask their identity, but unfortunately, the world can be a very ugly place, and some people may choose to keep certain information private in order to keep themselves safe.</p>
<p>The following are all details that you should consider avoiding when talking to people you don’t know.</p>
<ul>
<li><b>Address and Contact Information: </b>Cyberbullying is one thing, but having an aggressor know where you live – or how to contact you – can put you in physical danger. Never share these details with anyone online, unless you know them personally and it’s via an encrypted chat. Even general information, such as your town or city, can be used to locate you, so keeping it to yourself is the safest option.</li>
<li><strong>Real Names:</strong>People can quickly connect the dots to work out who you and your friends are, so some choose to use pseudonyms for themselves and people to whom they refer in their posts. This simple habit is easy to adopt and will afford you considerable privacy, while still allowing you to share your experiences and opinions.</li>
<li><b>Links to Social Media: </b>If you’re commenting in forums, consider not linking your social media account, or at least keeping your social media settings private. While being verbally attacked on a thread is one thing, your social media account usually has a lot more personal information about you that could escalate harassment to a different level.</li>
</ul>
<p><a name="PART3"></a><br />
<strong>3: Using privacy controls to avoid blackmail and harassment</strong></p>
<h3 id="Closeted People Risk Being Blackmailed"><b>Closeted People Risk Being Blackmailed</b></h3>
<p>Although more and more people are comfortable coming out of the closet, there are still many who unfortunately do not feel safe enough to do so. And there are cyber criminals out there who are ready to take advantage of that and are actively looking for victims to blackmail and extort. Therefore, it is important to know how to keep certain information private if you so choose.</p>
<p>Most online platforms have started to take privacy seriously and offer settings to hide parts of, or all, profile information from some users.</p>
<p><a href="https://www.vpnmentor.com/wp-content/uploads/2018/08/How-to-Use-Privacy-Features-on-Social-Media.jpg"><span class="img-lazy-wrap--loaded"><img class="aligncenter size-full wp-image-113406" src="https://www.vpnmentor.com/wp-content/uploads/2018/08/How-to-Use-Privacy-Features-on-Social-Media.jpg" alt="" width="1200" height="3021" /></span></a></p>
<h2 id="Controlling Your Identity During and After Transition"><b>Controlling Your Identity During and After Transition </b></h2>
<p>For many transgender people, the period of transition can be an extremely vulnerable time. For those who prefer to keep some or all of their transition private, the possibility of being outed is one of the biggest threats to their online safety. In fact, 26% of transgender women and 21% of transgender men report having been outed against their will.</p>
<p>Some of the respondents to our survey shared stories about how their friends and classmates maliciously revealed their gender identity on social media platforms – or even blackmailed them.</p>
<p>According to Dante, a bisexual/pansexual trans man, “The person [blackmailing me] said they will share my personal information (gender identity and sexual orientation) if I [didn’t] do some certain things.”</p>
<p>In order to avoid being outed, which could potentially create a hostile family dynamic, cost them their job, or instigate a barrage of hateful messages, many choose to live in secrecy.</p>
<p>As Jolene, a transgender lesbian woman recalls, “I live stealth. I hide my sexual orientation and gender identity online.”</p>
<p>Because most people transition as adults, they very likely have an online presence that presents them with the gender they were assigned at birth. As a result, those who fear being blackmailed or involuntarily outed will often choose to remove their previous identity from the web.</p>
<p>For instance, Bianca, a trans blogger, created an online community where she was able to help others in the same situation as her. However, it eventually led to an inability to secure employment and feed her child. According to her, “Then came reality. The world does not like trans – does not understand the cause or the effect.” Because of this, she made the decision to remove traces of her trans identity from her online presence.</p>
<p>Similarly, Yahel, who’s a trans man, first came out in an online forum he worked for, and was immediately met with harassment: “They started opening topics about me saying I’m a girl and that I have a mental illness; they used ‘she’ pronouns.”<i><br />
</i></p>
<p>Fortunately, because he was a staff member, he could block the offending users.</p>
<p>However, he also noted the limits to his abilities, observing, “when I left my position as a staff member in order to focus on my grades at school, the harassment continued, and I couldn’t do anything about it. When I reported it, no one did anything about it.”</p>
<p>If you are in a similar situation, and are afraid of the consequences of exposing your assigned gender or transition, you have the option of modifying your online persona.</p>
<h3 id="How to Reinvent Your Online Identity"><b>How to Reinvent Your Online Identity</b></h3>
<ul>
<li>Delete your social media accounts and create new ones that reflect your true gender. Start posting more photos, so you have memories to pad it out with!</li>
<li>Contact websites that present you with your assigned gender, and ask them to remove or update their information on you – you can find out what’s on the web by Googling yourself.</li>
</ul>
<p>If you don’t want to take these steps because you’ll lose your online following or contact list, you could just update your current accounts.</p>
<ul>
<li>If you changed your name, update it on every account.</li>
<li>Delete or untag old photos from your social media accounts.</li>
<li>Contact websites, friends, and followers to delete or untag any images that you can’t untag yourself.</li>
<li>Create new photos, videos, and posts that reflect your true self.</li>
<li>It’s also good to know that some social media platforms, like Facebook,  have the option to choose a custom gender.</li>
</ul>
<p>Fortunately, with greater trans visibility, more and more people are open about and proud of their journey. Alex is a trans woman, who found it was easy to come out online. According to her, “Changing my identity online was very simple for me mainly because I already surrounded myself with supportive people. So, like, when I did change everything, everyone was already on board.”</p>
<p>Although she did experience some hate – particularly on dating sites – by being open and finding support among her friends, she found it easier to filter out the noise. Furthermore, she chose the keep posted photos that presented her with the gender she was assigned at birth, and even said that it seemed to help her parents adjust to the idea of her transition.</p>
<p>The decision about how open to be online is deeply personal, and no one should be pressured to reveal more or less than they feel comfortable with. You should decide what’s best for you.<br />
<a name="PART4"></a></p>
<p><strong>4: Dating while queer</strong></p>
<h2 id="Dating While Queer"><b>Dating While Queer </b></h2>
<p>Online dating is a huge part of modern relationships. Apps, dating websites, and social media all provide a platform for folks of any gender or orientation to meet, hook up, or fall in love. And they can be especially helpful for sexual minorities looking to find partners in a largely cis-hetero world.</p>
<p>Many of the people interviewed who are in happy, long-term relationships met their partners on the web.</p>
<p>Ronnie found the love of her life online. “Once I decided to just talk to someone who I had judged was way out of my league. After a couple of weeks she asked me on a date […] now 6 months later, I’m so unbelievably in love.”</p>
<p>Unfortunately, however, online dating sites can be hives for sexual harassment.</p>
<p>In the survey, more than 50% of respondents who identify as gay, lesbian, queer, asexual, or bisexual/pansexual suffered sexual harassment online.</p>
<p>Similar studies revealed that sexual harassment affects a third of LGBTQ youth – four times as many as cis-hetero youth.</p>
<p>That’s why it’s so important to protect yourself online. Dating should be fun. In order for it to stay that way, check out the tips below.</p>
<h3 id="Safety Tips for Online Dating"><b>Safety Tips for Online Dating </b></h3>
<p>Meeting someone you first connected to online could potentially be risky. Even if they appear legitimate, there’s no way to guarantee the authenticity of their identity, and – even if they are the person they say there are – you don’t know how they might act or behave in a face-to-face encounter.</p>
<p>While this shouldn’t stop you from meeting new people, it’s important to maintain a strategy to staysafe, should the situation take an unwanted turn.</p>
<ul>
<li><b>Don’t meet at home </b>because you don’t want strangers to know where you live until you’ve vetted them. It may seem inconvenient, but it will make you much less vulnerable.</li>
<li><b>Tell a friend </b>all the details of the arrangements, including who you’re meeting, where you’re meeting, and when you should be back.</li>
<li><b>‘Ask For Angela’ </b>or use a similar scheme. Across the world, codes exist that allow you to discreetly ask for help at bars or restaurants should you feel unsafe during a date. Research the options used in your locale beforehand.</li>
<li><b>Use police apps </b>such as SafeTrek (see below), which allow you to notify the police of your location and alert them to danger, without having to make a call. By pressing a single button, you can dispatch authorities without your date knowing.</li>
<li><b>Do your research </b>before you meet. Most people have an extensive social media presence that you can use to validate their identity. If they don’t, then you know to be extra cautious during your date – or you might decide to skip the meeting altogether.</li>
</ul>
<div>
<p><b>Safe Dating Apps </b></p>
<p>As more and more people rely on their smartphones, dating apps have largely taken the place of traditional dating websites. Some of these attract users who are looking to just hook up (and if that’s what you want, great!), while others are geared more towards those looking for long term relationships.</p>
<p>In either case, users are vulnerable to the same dangers, including sexual harassment or assault.</p>
<p>Fortunately, there are a plethora of apps designed to make your dating experience safer. These include online dating platforms with built-in security measures, as well as intuitive programs that can track your safety while you’re out.</p>
<ul>
<li><b>Taimi: </b>Cited as the biggest and safest dating app for men seeking men, Taimi lets users “make friends, find the perfect guy, or form meaningful relationships.” It uses secure login features, such as fingerprints and two-factor authentication, and has an AI bot to verify accounts and detect fraudulent users.</li>
<li><strong>LGBTQutie:</strong> This simple app promotes cultivating meaningful relationships and friendships, rather than impersonal hookups. It’s aimed at inclusivity, supporting asexual, non-binary, pansexual, and intersex users, alongside other LGBTQ members.</li>
<li><strong>Scissr:</strong> Catering specifically to lesbians, Scissr promises to be a safe space for women. It prioritizes finding fake profiles by weeding out and deleting them before they can cause problems. Alongside its dating service, it also offers users a community where they can share and discuss different topics with likeminded people.</li>
<li><b>Chappy: </b>Chappy aims to change the stigma around gay-dating apps. They require each user to verify themselves via Facebook and they auto-delete any pictures that do not include a face. They also require users to each select one another before any messaging can happen, which significantly reduces the chance of harassment. Furthermore, they’ll alert you if anyone tries to screenshot your profile or photos.</li>
</ul>
</div>
<h3 id="Safe Sexting"><b>Safe Sexting </b></h3>
<p>With the rise of dating apps, sexting has become a common phenomenon. As a result,  many have nude pictures stored on their phones.</p>
<p>Whether you take these pictures for yourself or for others, you can’t ignore the possibility that if they fall into the wrong hands, the result could be embarrassing – or in some cases – have devastating effects on your personal or professional life.</p>
<p>But swapping cheeky photos can be a fun and fulfilling part of your romantic life. Just make sure you take precautions.</p>
<div>
<p><b>Apps to Secretly Store Your Photos </b></p>
<p>There are certain apps that you can use to increase security and store your intimate photos in a locked part of your phone. The following all provide this feature:</p>
<ul>
<li><b>KeepSafe: </b>KeepSafe provides an easy way to protect your pictures. Just transfer your intimate photos into the app, and it will lock them with a password.</li>
<li><strong>Gallery Lock Lite</strong>: This app is a locked photo vault. It also features a stealth mode, which hides the app icon altogether – you can then only access it through a specific sequence of key commands.</li>
<li><strong>Best Secret Folder:</strong> This privacy app allows you to hide the app (and your photos) entirely, as it appears on your phone as a ‘Utilities Folder,’ which diverts any suspicion as to what it contains.</li>
<li><strong>KYMS:</strong> KYMS provides the standard locked album features but takes it a step further by appearing as a calculator on your phone’s menu. As long as no one grabs your phone to do some math, your secret photos will remain hidden.</li>
<li><strong>Vaulty:</strong> As well as providing your photos protection, Vaulty also comes with a plethora of editing features. Plus, if you lose your phone, you can restore your pictures from another device.</li>
</ul>
</div>
<p> </p>
<div>
<p><b>Have Your Photos Self-Destruct </b></p>
<p>Often no real need exists to store your nude photos on your phone at all. Once you’ve sent them to the desired recipient, you may not have a use for them. Many apps exist that allow you to take and send pictures, but will automatically delete them from both phones after a certain amount of time. These platforms allow genuinely stealthy sexting:</p>
<ul>
<li>Snapchat</li>
<li>StealthChat</li>
<li>Wickr</li>
<li>Kaboom</li>
<li>BurnChat</li>
</ul>
</div>
<p>However, be aware that there are ways to get around this – meaning that the recipient of your photos could take a screenshot or save them in some other way. So never sext with someone you don’t trust.</p>
<h2></h2>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33415" class="share-twitter sd-button share-icon no-text" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33415" class="share-facebook sd-button share-icon no-text" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-33415" class="share-linkedin sd-button share-icon no-text" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="https://76crimes.com/category/commentary/" rel="tag">Commentary</a>, <a href="https://76crimes.com/category/international/" rel="tag">International</a></span> <span class="post_tag"><span class="before">| Tagged </span><a href="https://76crimes.com/tag/cyberbullying/" rel="tag">cyberbullying</a>, <a href="https://76crimes.com/tag/dark-side-of-the-web/" rel="tag">dark side of the web</a>, <a href="https://76crimes.com/tag/dating-while-queer/" rel="tag">dating while queer</a>, <a href="https://76crimes.com/tag/lgbtq-online/" rel="tag">LGBTQ online</a>, <a href="https://76crimes.com/tag/lgbtq-online-community/" rel="tag">LGBTQ online community</a>, <a href="https://76crimes.com/tag/lgbtq-online-safety/" rel="tag">LGBTQ online safety</a>, <a href="https://76crimes.com/tag/online-community/" rel="tag">online community</a>, <a href="https://76crimes.com/tag/online-security/" rel="tag">online security</a>, <a href="https://76crimes.com/tag/vpnmentor/" rel="tag">vpnMentor</a></span></div>		</footer><!-- .entry-footer -->
</article><!-- .hentry -->
<section id="comments" class="comments-type-wordpress">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/25/lgbtq-guide-to-online-safety/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&#038;postid=33415&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cf9edd9a821c0e658c2bea8f859b5fa6d7492c3b#parent=https%3A%2F%2F76crimes.com%2F2020%2F08%2F25%2Flgbtq-guide-to-online-safety%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section><!-- #comments -->
</div><!-- #content -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area sidebar-primary" role="complementary">
<section id="search-3" class="widget widget_search"><form method="get" id="searchform" class="searchform" action="https://76crimes.com/" role="search">
<label for="s" class="screen-reader-text">Search</label>
<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
<input type="submit" class="submit" id="searchsubmit" value="Search" />
</form></section><section id="paypal_donations-3" class="widget widget_paypal_donations"><h1 class="widget-title"><span>Support LGBTI advocacy journalism</span></h1><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="stpaulsfdr@gmail.com" />
<input type="hidden" name="item_name" value="Support for LGBTI rights advocacy journalism" />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="USD" />
<input type="image" style="cursor: pointer;" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</div>
</form>
<!-- End PayPal Donations -->
</section><section id="fearless_popular_posts-4" class="widget widget_fearless_popular_posts"><h1 class="widget-title"><span>Most read recently</span></h1><ul class="teaser-list">	<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2014/01/30/21-varieties-of-traditional-african-homosexuality/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794-55x55-c.jpg" class="attachment-thumb-55 featured-image wp-post-image" alt="" title=""  sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27725" data-permalink="https://76crimes.com/2014/01/30/21-varieties-of-traditional-african-homosexuality/king-mwanga-ii-of-buganda-photo-sebaspace-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794.jpg" data-orig-size="397,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="King-Mwanga-II-of-Buganda-photo-Sebaspace" data-image-description="&lt;p&gt;King Mwanga II &lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794-300x215.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/12/King-Mwanga-II-of-Buganda-photo-Sebaspace-111617758-1513963670794.jpg" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2014/01/30/21-varieties-of-traditional-african-homosexuality/">21 varieties of traditional African homosexuality</a></h2>
<div class="byline">
25708 views / Posted <time class="published" datetime="2014-01-30T05:00:55-08:00" title="Thursday, January 30th, 2014, 5:00 am">January 30, 2014</time>		</div>
</li>
<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2017/11/15/nollywood-gay-film-starts-well-even-sex-scenes-but-then/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/11/movie-scene-55x55-c.png" class="attachment-thumb-55 featured-image wp-post-image" alt="" title=""  sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27395" data-permalink="https://76crimes.com/2017/11/15/nollywood-gay-film-starts-well-even-sex-scenes-but-then/movie-scene/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/11/movie-scene.png" data-orig-size="600,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Movie Scene" data-image-description="" data-medium-file="https://76crimes.com/wp-content/uploads/2017/11/movie-scene-300x158.png" data-large-file="https://76crimes.com/wp-content/uploads/2017/11/movie-scene.png" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2017/11/15/nollywood-gay-film-starts-well-even-sex-scenes-but-then/">Nollywood gay film starts well, even sex scenes, but then&#8230;</a></h2>
<div class="byline">
8812 views / Posted <time class="published" datetime="2017-11-15T07:27:37-08:00" title="Wednesday, November 15th, 2017, 7:27 am">November 15, 2017</time>		</div>
</li>
<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2019/09/19/security-risks-force-cancellation-of-montego-bay-pride/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21-55x55-c.jpg" class="attachment-thumb-55 featured-image wp-post-image" alt="" title=""  sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="27057" data-permalink="https://76crimes.com/2017/10/23/thriving-montego-bay-pride-boosts-lgbt-acceptance/montego-bay-pride-2017-group-2-2/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21.jpg" data-orig-size="610,316" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Montego-Bay-Pride-2017-group-2" data-image-description="&lt;p&gt;Montego Bay Pride 2017&lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21-300x155.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/10/montego-bay-pride-2017-group-21.jpg" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2019/09/19/security-risks-force-cancellation-of-montego-bay-pride/">Security risks force cancellation of Montego Bay Pride</a></h2>
<div class="byline">
8501 views / Posted <time class="published" datetime="2019-09-19T12:21:41-07:00" title="Thursday, September 19th, 2019, 12:21 pm">September 19, 2019</time>		</div>
</li>
<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2017/07/07/afghanistan-men-have-sex-with-boys-deny-its-pedophilia/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2017/07/bacha-290-55x55-c.jpg" class="attachment-thumb-55 featured-image wp-post-image" alt="" title="" data-attachment-id="25911" data-permalink="https://76crimes.com/bacha-290/" data-orig-file="https://76crimes.com/wp-content/uploads/2017/07/bacha-290.jpg" data-orig-size="244,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bacha-290" data-image-description="" data-medium-file="https://76crimes.com/wp-content/uploads/2017/07/bacha-290.jpg" data-large-file="https://76crimes.com/wp-content/uploads/2017/07/bacha-290.jpg" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2017/07/07/afghanistan-men-have-sex-with-boys-deny-its-pedophilia/">Afghanistan: Men have sex with boys, deny it&#039;s pedophilia</a></h2>
<div class="byline">
7609 views / Posted <time class="published" datetime="2017-07-07T05:29:55-07:00" title="Friday, July 7th, 2017, 5:29 am">July 7, 2017</time>		</div>
</li>
<li>
<div class="post-thumbnail-wrap"><a href="https://76crimes.com/2016/03/09/africas-most-and-least-homophobic-countries/"><img width="55" height="55" src="https://76crimes.com/wp-content/uploads/2016/03/afrobarometer-tolerance_in_africa-55x55-c.png" class="attachment-thumb-55 featured-image wp-post-image" alt="" title=""  sizes="(max-width: 55px) 100vw, 55px" data-attachment-id="21236" data-permalink="https://76crimes.com/2016/03/09/africas-most-and-least-homophobic-countries/afrobarometer-tolerance_in_africa/" data-orig-file="https://76crimes.com/wp-content/uploads/2016/03/afrobarometer-tolerance_in_africa.png" data-orig-size="1380,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Afrobarometer tolerance_in_africa" data-image-description="&lt;p&gt;While Africa is often described as a continent that is intolerant of its varied ethnic and religious differences, surveys paint a different picture &#8212; a high level of acceptance of other ethnic groups, religions, immigrants, and people living with HIV / AIDS. But a strongly negative attitude toward homosexuals. &lt;/p&gt;
" data-medium-file="https://76crimes.com/wp-content/uploads/2016/03/afrobarometer-tolerance_in_africa-300x157.png" data-large-file="https://76crimes.com/wp-content/uploads/2016/03/afrobarometer-tolerance_in_africa-1024x534.png" /></a></div><!-- .post-thumbnail-wrap -->
<h2 class="title"><a href="https://76crimes.com/2016/03/09/africas-most-and-least-homophobic-countries/">Africa&#8217;s most and least homophobic countries</a></h2>
<div class="byline">
4839 views / Posted <time class="published" datetime="2016-03-09T11:56:22-08:00" title="Wednesday, March 9th, 2016, 11:56 am">March 9, 2016</time>		</div>
</li>
</ul></section><section id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><span>Subscribe to Blog via Email</span></h1>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
<p>
Join 6,257 other subscribers						</p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-5">
Email Address                        </label>
<input type="email" name="email" required="required"
value=""
id="subscribe-field-blog_subscription-5"
placeholder="Email Address"
/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="https://76crimes.com/2020/08/25/lgbtq-guide-to-online-safety/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
<button type="submit"
name="jetpack_subscriptions_widget"
>
Subscribe                        </button>
</p>
</form>
</section><section id="text-7" class="widget widget_text"><h1 class="widget-title"><span>Stay in touch</span></h1>			<div class="textwidget"><table>
<tbody>
<tr>
<td width="56"><a href="https://www.facebook.com/Erasing76Crimes"><img class="aligncenter wp-image-33571" src="https://76crimes.com/wp-content/uploads/2019/09/Facebook.png" alt="" width="70" height="70" /></a></td>
<td width="56"><a href="https://twitter.com/#!/76Crimes"><img class="aligncenter wp-image-33572" src="https://76crimes.com/wp-content/uploads/2019/09/Twitter.png" alt="" width="70" height="70" /></a></td>
</tr>
<tr>
<td width="56">
<p style="text-align: center;"><a href="https://www.facebook.com/Erasing76Crimes">&#8220;Like us on Facebook</a></p>
</td>
<td style="text-align: center;" width="56"><a href="https://twitter.com/76Crimes">&#8220;Follow&#8221; us on Twitter</a></td>
</tr>
</tbody>
</table>
</div>
</section><section id="blog-stats-5" class="widget blog-stats"><h1 class="widget-title"><span>Total views</span></h1><ul><li>4,355,318 hits</li></ul></section><section id="fearless_facebook_likebox-3" class="widget widget_fearless_facebook_likebox"><h1 class="widget-title"><span>76crimes on Facebook</span></h1><div class="fb-like-box" data-href="https://www.facebook.com/Erasing76Crimes/" data-width="300" data-show-faces="true" data-stream="true" data-show-border="false" data-header="false"></div></section><section id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title"><span>Follow this blog&#8217;s RSS feeds</span></h1><p><a target="_self" href="https://76crimes.com/feed/" title="Subscribe to Posts"><img src="https://76crimes.com/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://76crimes.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://76crimes.com/comments/feed/" title="Subscribe to Comments"><img src="https://76crimes.com/wp-content/plugins/jetpack/images/rss/red-large.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://76crimes.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</section><section id="pages-3" class="widget widget_pages"><h1 class="widget-title"><span>Resources</span></h1>		<ul>
<li class="page_item page-item-6781"><a href="https://76crimes.com/ex-gay-therapy-what-reputable-experts-have-to-say/">&#8216;Ex-gay therapy&#8217;: What reputable experts have to say</a></li>
<li class="page_item page-item-7597"><a href="https://76crimes.com/100s-die-in-homophobic-anti-gay-attacks-statistics-updates/">1000s who died in anti-gay, anti-trans attacks (updates)</a></li>
<li class="page_item page-item-3113"><a href="https://76crimes.com/12-in-prison-for-being-gay-13-more-awaiting-trial/">100s are in prison for being gay</a></li>
<li class="page_item page-item-28119"><a href="https://76crimes.com/2018-new-leadership-new-focus-at-the-st-pauls-foundation/">2018: New leadership, new focus at the St. Paul&#8217;s Foundation</a></li>
<li class="page_item page-item-19211"><a href="https://76crimes.com/21-varieties-of-traditional-african-homosexuality/">21 varieties of traditional African homosexuality</a></li>
<li class="page_item page-item-20526"><a href="https://76crimes.com/39-commonwealth-nations-still-have-anti-lgbti-laws/">34 Commonwealth nations have laws against gay sex</a></li>
<li class="page_item page-item-17860"><a href="https://76crimes.com/10-nations-where-the-penalty-for-gay-sex-is-death/">6 nations have death penalty for gay sex; 4 carry it out</a></li>
<li class="page_item page-item-1367"><a href="https://76crimes.com/76-countries-where-homosexuality-is-illegal/">72 countries where homosexuality is illegal</a></li>
<li class="page_item page-item-23266"><a href="https://76crimes.com/76-crimes-en-francais/">76 crimes en français</a></li>
<li class="page_item page-item-2"><a href="https://76crimes.com/">76CRIMES &#8211; The struggle to repeal 76 countries’ anti-gay laws and release gay prisoners there</a></li>
<li class="page_item page-item-27640"><a href="https://76crimes.com/contact/">Contact</a></li>
<li class="page_item page-item-23264"><a href="https://76crimes.com/if-you-need-help/">If you need help</a></li>
<li class="page_item page-item-4723"><a href="https://76crimes.com/lgbti-asylum-seekers-resources/">LGBTI asylum seekers&#8217; resources</a></li>
<li class="page_item page-item-35168"><a href="https://76crimes.com/lgbtq-guide-to-online-safety/">LGBTQ+ guide to online safety</a></li>
<li class="page_item page-item-23260"><a href="https://76crimes.com/news-by-country/">News by country</a></li>
<li class="page_item page-item-23262"><a href="https://76crimes.com/news-by-category/">News by topic</a></li>
<li class="page_item page-item-32672"><a href="https://76crimes.com/not-alone/">Not Alone / Pas Seul Project &#8212; you can help</a></li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h1 class="widget-title"><span>Archives</span></h1>		<ul>
<li><a href='https://76crimes.com/2020/08/'>August 2020</a>&nbsp;(20)</li>
<li><a href='https://76crimes.com/2020/07/'>July 2020</a>&nbsp;(37)</li>
<li><a href='https://76crimes.com/2020/06/'>June 2020</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2020/05/'>May 2020</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2020/04/'>April 2020</a>&nbsp;(31)</li>
<li><a href='https://76crimes.com/2020/03/'>March 2020</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2020/02/'>February 2020</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2020/01/'>January 2020</a>&nbsp;(27)</li>
<li><a href='https://76crimes.com/2019/12/'>December 2019</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2019/11/'>November 2019</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2019/10/'>October 2019</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2019/09/'>September 2019</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2019/08/'>August 2019</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2019/07/'>July 2019</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2019/06/'>June 2019</a>&nbsp;(25)</li>
<li><a href='https://76crimes.com/2019/05/'>May 2019</a>&nbsp;(21)</li>
<li><a href='https://76crimes.com/2019/04/'>April 2019</a>&nbsp;(20)</li>
<li><a href='https://76crimes.com/2019/03/'>March 2019</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2019/02/'>February 2019</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2019/01/'>January 2019</a>&nbsp;(22)</li>
<li><a href='https://76crimes.com/2018/12/'>December 2018</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2018/11/'>November 2018</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2018/10/'>October 2018</a>&nbsp;(25)</li>
<li><a href='https://76crimes.com/2018/09/'>September 2018</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2018/08/'>August 2018</a>&nbsp;(27)</li>
<li><a href='https://76crimes.com/2018/07/'>July 2018</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2018/06/'>June 2018</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2018/05/'>May 2018</a>&nbsp;(35)</li>
<li><a href='https://76crimes.com/2018/04/'>April 2018</a>&nbsp;(41)</li>
<li><a href='https://76crimes.com/2018/03/'>March 2018</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2018/02/'>February 2018</a>&nbsp;(31)</li>
<li><a href='https://76crimes.com/2018/01/'>January 2018</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2017/12/'>December 2017</a>&nbsp;(25)</li>
<li><a href='https://76crimes.com/2017/11/'>November 2017</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2017/10/'>October 2017</a>&nbsp;(33)</li>
<li><a href='https://76crimes.com/2017/09/'>September 2017</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2017/08/'>August 2017</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2017/07/'>July 2017</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2017/06/'>June 2017</a>&nbsp;(35)</li>
<li><a href='https://76crimes.com/2017/05/'>May 2017</a>&nbsp;(31)</li>
<li><a href='https://76crimes.com/2017/04/'>April 2017</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2017/03/'>March 2017</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2017/02/'>February 2017</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2017/01/'>January 2017</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2016/12/'>December 2016</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2016/11/'>November 2016</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2016/10/'>October 2016</a>&nbsp;(26)</li>
<li><a href='https://76crimes.com/2016/09/'>September 2016</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2016/08/'>August 2016</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2016/07/'>July 2016</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2016/06/'>June 2016</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2016/05/'>May 2016</a>&nbsp;(44)</li>
<li><a href='https://76crimes.com/2016/04/'>April 2016</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2016/03/'>March 2016</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2016/02/'>February 2016</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2016/01/'>January 2016</a>&nbsp;(41)</li>
<li><a href='https://76crimes.com/2015/12/'>December 2015</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2015/11/'>November 2015</a>&nbsp;(21)</li>
<li><a href='https://76crimes.com/2015/10/'>October 2015</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2015/09/'>September 2015</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2015/08/'>August 2015</a>&nbsp;(40)</li>
<li><a href='https://76crimes.com/2015/07/'>July 2015</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2015/06/'>June 2015</a>&nbsp;(39)</li>
<li><a href='https://76crimes.com/2015/05/'>May 2015</a>&nbsp;(33)</li>
<li><a href='https://76crimes.com/2015/04/'>April 2015</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2015/03/'>March 2015</a>&nbsp;(29)</li>
<li><a href='https://76crimes.com/2015/02/'>February 2015</a>&nbsp;(24)</li>
<li><a href='https://76crimes.com/2015/01/'>January 2015</a>&nbsp;(35)</li>
<li><a href='https://76crimes.com/2014/12/'>December 2014</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2014/11/'>November 2014</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2014/10/'>October 2014</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2014/09/'>September 2014</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2014/08/'>August 2014</a>&nbsp;(28)</li>
<li><a href='https://76crimes.com/2014/07/'>July 2014</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2014/06/'>June 2014</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2014/05/'>May 2014</a>&nbsp;(55)</li>
<li><a href='https://76crimes.com/2014/04/'>April 2014</a>&nbsp;(49)</li>
<li><a href='https://76crimes.com/2014/03/'>March 2014</a>&nbsp;(39)</li>
<li><a href='https://76crimes.com/2014/02/'>February 2014</a>&nbsp;(25)</li>
<li><a href='https://76crimes.com/2014/01/'>January 2014</a>&nbsp;(46)</li>
<li><a href='https://76crimes.com/2013/12/'>December 2013</a>&nbsp;(35)</li>
<li><a href='https://76crimes.com/2013/11/'>November 2013</a>&nbsp;(30)</li>
<li><a href='https://76crimes.com/2013/10/'>October 2013</a>&nbsp;(45)</li>
<li><a href='https://76crimes.com/2013/09/'>September 2013</a>&nbsp;(32)</li>
<li><a href='https://76crimes.com/2013/08/'>August 2013</a>&nbsp;(46)</li>
<li><a href='https://76crimes.com/2013/07/'>July 2013</a>&nbsp;(62)</li>
<li><a href='https://76crimes.com/2013/06/'>June 2013</a>&nbsp;(55)</li>
<li><a href='https://76crimes.com/2013/05/'>May 2013</a>&nbsp;(58)</li>
<li><a href='https://76crimes.com/2013/04/'>April 2013</a>&nbsp;(48)</li>
<li><a href='https://76crimes.com/2013/03/'>March 2013</a>&nbsp;(47)</li>
<li><a href='https://76crimes.com/2013/02/'>February 2013</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2013/01/'>January 2013</a>&nbsp;(42)</li>
<li><a href='https://76crimes.com/2012/12/'>December 2012</a>&nbsp;(41)</li>
<li><a href='https://76crimes.com/2012/11/'>November 2012</a>&nbsp;(23)</li>
<li><a href='https://76crimes.com/2012/10/'>October 2012</a>&nbsp;(21)</li>
<li><a href='https://76crimes.com/2012/09/'>September 2012</a>&nbsp;(37)</li>
<li><a href='https://76crimes.com/2012/08/'>August 2012</a>&nbsp;(36)</li>
<li><a href='https://76crimes.com/2012/07/'>July 2012</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2012/06/'>June 2012</a>&nbsp;(34)</li>
<li><a href='https://76crimes.com/2012/05/'>May 2012</a>&nbsp;(40)</li>
<li><a href='https://76crimes.com/2012/04/'>April 2012</a>&nbsp;(38)</li>
<li><a href='https://76crimes.com/2012/03/'>March 2012</a>&nbsp;(13)</li>
</ul>
</section>
</aside><!-- #secondary .widget-area -->
<aside id="tertiary" class="widget-area sidebar-secondary" role="complementary">
<section id="rss-14" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://www.kuchutimes.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.kuchutimes.com/">Uganda (Kuchu Times)</a></span></h1><ul><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/08/cosf20-case-update-criminal-summons-to-lciii-chair-and-prisons-officer-issued/'>#COSF20 CASE UPDATE: CRIMINAL SUMMONS TO LCIII CHAIR AND PRISONS OFFICER ISSUED</a> <span class="rss-date">August 24, 2020</span></li><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/08/hrapf-and-tnu-release-study-on-impacts-of-the-legal-and-policy-framework-on-access-to-justice-for-transpersons-in-uganda/'>HRAPF AND TNU RELEASE STUDY ON IMPACTS OF THE LEGAL AND POLICY FRAMEWORK ON ACCESS TO JUSTICE FOR TRANSPERSONS IN UGANDA</a> <span class="rss-date">August 21, 2020</span></li><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/08/wetegeleze-photovoice-exhibition-smug-and-farugs-latest-project-turns-to-photography-for-advocacy/'>WETEGELEZE PHOTOVOICE EXHIBITION: SMUG AND FARUG’S LATEST PROJECT TURNS TO PHOTOGRAPHY FOR ADVOCACY</a> <span class="rss-date">August 20, 2020</span></li><li><a class='rsswidget' href='https://www.kuchutimes.com/2020/08/one-year-later-fahads-murder-case-still-inconclusive/'>ONE YEAR LATER, FAHAD’S MURDER CASE STILL INCONCLUSIVE</a> <span class="rss-date">August 19, 2020</span></li></ul></section><section id="rss-2" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://nostringsng.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://nostringsng.com/">Nigeria (NoStringsNG)</a></span></h1><ul><li><a class='rsswidget' href='https://nostringsng.com/nigerian-youth-wins-lgbtiq-writing-contest/'>Nigerian youth wins LGBTIQ+ writing contest</a> <span class="rss-date">August 13, 2020</span></li><li><a class='rsswidget' href='https://nostringsng.com/heres-nigerian-singer-fireboy-dismantling-gender-norms/'>Here’s how Nigerian singer Fireboy is dismantling gender norms</a> <span class="rss-date">August 13, 2020</span></li><li><a class='rsswidget' href='https://nostringsng.com/nigerian-singer-simi-apologies-lgbt-nigerians-receives-mixed-reactions/'>Nigerian singer Simi apologises to LGBT Nigerians, receives mixed reactions</a> <span class="rss-date">August 4, 2020</span></li><li><a class='rsswidget' href='https://nostringsng.com/call-applications-lgbtiq-community-support-fund/'>Call for applications: LGBTIQ+ community support fund</a> <span class="rss-date">July 29, 2020</span></li></ul></section><section id="rss-5" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://www.gaylaxymag.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.gaylaxymag.com/">India (Gaylaxy)</a></span></h1><ul><li><a class='rsswidget' href='http://www.gaylaxymag.com/articles/literature/poem-unlock-the-woman-in-me/'>Poem: Unlock the Woman in Me</a> <span class="rss-date">August 25, 2020</span></li><li><a class='rsswidget' href='http://www.gaylaxymag.com/articles/entertainment/director-cinematographer-debalinas-film-in-facttin-satyi-celebrates-complexities-vulnerabilities-togetherness/'>Director-Cinematographer Debalina’s film ‘In-Fact…Tin Satyi’ celebrates Complexities, Vulnerabilities, Togetherness</a> <span class="rss-date">August 24, 2020</span></li><li><a class='rsswidget' href='http://www.gaylaxymag.com/blogs/hindu-philosophy-and-lgbtq-identities/'>Hindu Philosophy and LGBTQ+ Identities</a> <span class="rss-date">August 21, 2020</span></li></ul></section><section id="rss-15" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://rightsafrica.com/feeds"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://rightsafrica.com/">From: Rights Africa</a></span></h1><ul><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/24/road-codes-tracking-anti-lgbtq-harrassment-in-egypt/'>Road Codes: Tracking anti-LGBTQ+ harrassment in Egypt</a> <span class="rss-date">August 24, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/20/covid-19-forces-delay-of-tunisian-queer-film-festival/'>Covid-19 forces delay of Tunisian queer film festival</a> <span class="rss-date">August 20, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/19/ugandans-face-summons-over-lgbt-torture-charges/'>Ugandans face summons over LGBT torture charges</a> <span class="rss-date">August 19, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/19/homosexuality-in-cameroon-4-plead-guilty-and-are-set-free/'>Homosexuality in Cameroon: 4 plead guilty and are set free</a> <span class="rss-date">August 19, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/18/cameroon-activists-say-their-goodbyes-to-yves-yomb/'>Cameroon activists say their goodbyes to Yves Yomb</a> <span class="rss-date">August 18, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/13/nigerian-youth-wins-lgbtiq-writing-contest/'>Nigerian youth wins LGBTIQ+ writing contest</a> <span class="rss-date">August 13, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/13/nigerian-singer-fireboy-is-dismantling-gender-norms/'>Nigerian singer Fireboy is dismantling gender norms</a> <span class="rss-date">August 13, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/11/ugandan-candidate-stella-nyanzi-appeals-for-lgbtq-contributions/'>Ugandan candidate Stella Nyanzi appeals for LGBTQ contributions</a> <span class="rss-date">August 11, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/11/somaliland-dont-come-back-theyll-kill-you-for-being-gay/'>Somaliland: ‘Don’t come back, they’ll kill you for being gay’</a> <span class="rss-date">August 11, 2020</span></li><li><a class='rsswidget' href='https://rightsafrica.com/2020/08/10/hate-speech-on-facebook-some-progress-much-remains-to-be-done/'>Hate speech on Facebook: Some progress, much remains to be done</a> <span class="rss-date">August 10, 2020</span></li></ul></section><section id="rss-13" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://justiceforsisters.wordpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://justiceforsisters.wordpress.com/">Malaysia</a></span></h1><ul><li><a class='rsswidget' href='https://justiceforsisters.wordpress.com/2020/08/05/hentikan-initimidasi-terhadap-pembela-hak-asasi-manusia-yang-mempertikaikan-dasar-kerajaan-berkaitan-lgbtiq/'>Hentikan Initimidasi terhadap Pembela Hak Asasi Manusia yang Mempertikaikan Dasar Kerajaan Berkaitan LGBTIQ </a> <span class="rss-date">August 5, 2020</span></li><li><a class='rsswidget' href='https://justiceforsisters.wordpress.com/2020/08/05/stop-intimidating-human-rights-defenders-who-question-lgbtq-related-government-policies/'>Stop Intimidating Human Rights Defenders who Question LGBTQ Related Government Policies </a> <span class="rss-date">August 5, 2020</span></li><li><a class='rsswidget' href='https://justiceforsisters.wordpress.com/2020/07/11/apa-yang-diperlukan-oleh-golongan-transgender-adalah-lesen-untuk-dihormati-sebagai-manusia/'>Apa yang diperlukan oleh golongan transgender adalah lesen untuk dihormati sebagai manusia</a> <span class="rss-date">July 11, 2020</span></li></ul></section><section id="rss-9" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://www.hivjustice.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.hivjustice.net/">HIV Justice Network</a></span></h1><ul><li>An error has occurred, which probably means the feed is down. Try again later.</li></ul></section><section id="rss-7" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://feeds.feedburner.com/orinam?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://orinam.net/">India (Orinam)</a></span></h1><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/orinam/~3/nKBzkdOvj4A/'>[film review] ‘Marielle’s legacy will not die’: a viewpoint from India</a> <span class="rss-date">July 15, 2020</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/orinam/~3/sj1IczaFZFg/'>Out, Proud and Liberated: Reflections of a former officer in the Indian Army</a> <span class="rss-date">July 1, 2020</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/orinam/~3/hMKG8buw3Hw/'>[podcast] Colours of Pride: A Talk on Gender, Sex and Sexuality</a> <span class="rss-date">June 29, 2020</span></li></ul></section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.un.org/apps/news/infocus/sgspeeches/search_full.asp?statID=1475"><img src="https://76crimes.files.wordpress.com/2012/03/gay-rights-ban_ki-moon-world-ec-forum.jpg" /></a><br />
“To those who are lesbian, gay, bisexual or transgender, let me say: You are not alone. Your struggle for an end to violence and discrimination is a shared struggle.” <a href="http://www.un.org/apps/news/infocus/sgspeeches/search_full.asp?statID=1475"> — Former U.N. Secretary-General Ban Ki-moon</a></p>
</div>
</section><section id="rss-11" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://oblogdee.blog/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://oblogdee.blog/">O-blog-dee</a></span></h1><ul><li><a class='rsswidget' href='https://oblogdee.blog/2020/08/19/ugandan-officials-summoned-with-criminal-charges-for-torturing-young-men-from-cosf-shelter/'>Ugandan Officials Summoned with Criminal Charges in COSF Shelter Case</a> <span class="rss-date">August 19, 2020</span></li><li><a class='rsswidget' href='https://oblogdee.blog/2020/08/10/federal-court-rules-florida-school-must-treat-transgender-students-equally/'>Federal Court Rules Florida School Must Treat Transgender Students Equally</a> <span class="rss-date">August 11, 2020</span></li><li><a class='rsswidget' href='https://oblogdee.blog/2020/08/10/ahrc-submits-comment-opposing-the-eoir-and-uscis-new-trump-proposed-asylum-rule/'>AHRC Submits Comment Opposing the EOIR and USCIS New Trump Proposed Asylum Rule</a> <span class="rss-date">August 10, 2020</span></li></ul></section><section id="rss-8" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="http://caribbeanirn.blogspot.com/feeds/posts/default?alt=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://caribbeanirn.blogspot.com/">Caribbean updates</a></span></h1><ul><li><a class='rsswidget' href='https://caribbeanirn.blogspot.com/2020/06/dying-living-celebrating-caribbean-irn.html'>Dying, living, celebrating - Caribbean IRN Update March, April, May, June 2020</a> <span class="rss-date">June 18, 2020</span></li><li><a class='rsswidget' href='https://caribbeanirn.blogspot.com/2020/02/lgbtq-and-caribbean-politics-caribbean.html'>LGBTQ+ and Caribbean politics - Caribbean IRN Update January, February 2020</a> <span class="rss-date">February 28, 2020</span></li><li><a class='rsswidget' href='https://caribbeanirn.blogspot.com/2019/12/men-in-dresses-caribbean-irn-update.html'>Men in dresses - Caribbean IRN Update July to December 2019</a> <span class="rss-date">December 10, 2019</span></li></ul></section><section id="rss-6" class="widget widget_rss"><h1 class="widget-title"><span><a class="rsswidget" href="https://www.queerstion.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://76crimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.queerstion.org/">Africa Transdiverse</a></span></h1><ul><li><a class='rsswidget' href='https://www.queerstion.org/2020/02/07/strength-in-solidarity/'>Strength in Solidarity</a> <span class="rss-date">February 7, 2020</span></li><li><a class='rsswidget' href='https://www.queerstion.org/2020/02/05/viskaprata/'>Viskaprata</a> <span class="rss-date">February 5, 2020</span></li><li><a class='rsswidget' href='https://www.queerstion.org/2020/02/05/trans-refugees-in-south-africa-living-in-fear/'>Trans refugees in South Africa living in fear</a> <span class="rss-date">February 5, 2020</span></li></ul></section>	</aside><!-- #tertiary -->
	</div><!-- #main -->
<footer id="footer" role="contentinfo">
<div class="widget-area footer-widget-area">
<div class="column">
<section id="text-11" class="widget widget_text"><h1 class="widget-title"><span>Partner</span></h1>			<div class="textwidget"><p><a href="http://saintpaulsfoundation.org"><img class="aligncenter wp-image-29164" src="https://76crimes.com/wp-content/uploads/2018/05/St-Paul-Foundation-logo.jpg" alt="" width="155" height="175" /></a></p>
</div>
</section>&nbsp;
</div><!-- .column -->
<div class="column">
<section id="text-8" class="widget widget_text"><h1 class="widget-title"><span>Member</span></h1>			<div class="textwidget"><p><a href="https://rightsafrica.com/about/"><img src="https://76crimes.com/wp-content/uploads/2018/05/Logo-PLAIN2-African-Human-RIghts-Media-Network.jpg" alt="" width="270" height="139" /></a></p>
</div>
</section>&nbsp;
</div><!-- .column -->
<div class="column">
<section id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title"><span>Recent Comments</span></h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Callingoutbs</span> on <a href="https://76crimes.com/76-countries-where-homosexuality-is-illegal/#comment-23842">72 countries where homosexuality is illegal</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://sextoyvista.com/officials-charged-with-torture-following-arrest-of-20-lgbt-men/' rel='external nofollow ugc' class='url'>Officials charged with torture following arrest of 20 LGBT men &#8211; SexToy Vista</a></span> on <a href="https://76crimes.com/2020/08/19/ugandans-face-summons-over-lgbt-torture-charges/#comment-23840">Ugandans face summons over LGBT torture charges</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://digitalkradio.com/officials-charged-with-torture-following-arrest-of-20-lgbt-men/' rel='external nofollow ugc' class='url'>Officials charged with torture following arrest of 20 LGBT men &#8211; Digitalk Radio</a></span> on <a href="https://76crimes.com/2020/08/19/ugandans-face-summons-over-lgbt-torture-charges/#comment-23839">Ugandans face summons over LGBT torture charges</a></li></ul></section>&nbsp;
</div><!-- .column -->
<div class="column">
<section id="text-12" class="widget widget_text"><h1 class="widget-title"><span>About 76Crimes</span></h1>			<div class="textwidget"><p>The “Erasing 76 Crimes” blog focuses on the human toll of 70+ countries’ anti-LGBTI laws and the struggle to repeal them.</p>
</div>
</section>&nbsp;
</div><!-- .column -->
</div>
<p class="footer-copyright footer-left">©2020 76CRIMES</p>
<nav id="footer-navigation" class="footer-right" role="navigation">
<h1 class="screen-reader-text">Menu</h1>
</nav><!-- #site-navigation -->
</footer><!-- #colophon -->
</div><!-- #container -->
<script>
jQuery(document).ready(function($){
$.backstretch(
"https://76crimes.com/wp-content/uploads/2017/12/black-and-white-lights-abstract-curves-1024x683.jpg",
{ fade: 350 }
);
});
</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://76crimes.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "386cd48fda", post_id : 33415 } ); } ); /* ]]> */</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/76crimes.com\/2020\/08\/25\/lgbtq-guide-to-online-safety\/":33415};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2020/08/25/lgbtq-guide-to-online-safety/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://76crimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!			</div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again			</div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.			</div>
</form>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"0efb64f3e9","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/76crimes.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://76crimes.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.7.1'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.backstretch.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.fitvids.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fearless_localized_strings = {"ticker_title":"Breaking News"};
/* ]]> */
</script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/fearless.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.hoverIntent.min.js?ver=r7'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.superfish.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.ticker.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://76crimes.com/wp-content/themes/fearless/js/jquery.tinynav.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_rest_url":"https:\/\/76crimes.com\/wp-json\/","fifu_nonce":"247e4277de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://76crimes.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=3.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/76crimes.com\/wp-admin\/admin-ajax.php","nonce":"d2ea81e75a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/76crimes.com\/wp-login.php?redirect_to=https%3A%2F%2F76crimes.com%2F2020%2F08%2F25%2Flgbtq-guide-to-online-safety%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://76crimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=33415&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cf9edd9a821c0e658c2bea8f859b5fa6d7492c3b#parent=https%3A%2F%2F76crimes.com%2F2020%2F08%2F25%2Flgbtq-guide-to-online-safety%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=139790498&postid=33415&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cf9edd9a821c0e658c2bea8f859b5fa6d7492c3b#parent=https%3A%2F%2F76crimes.com%2F2020%2F08%2F25%2Flgbtq-guide-to-online-safety%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'139790498',post:'33415',tz:'-7',srv:'76crimes.com'} ]);
_stq.push([ 'clickTrackerInit', '139790498', '33415' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.45983195304871 seconds, on 25-08-20 7:36:53 -->